.titleBar { margin-bottom: 5px!important; }

dauernde Verbindungsabbrüche

Dieses Thema im Forum "WEB.DE-Störungsstelle" wurde erstellt von saschier, 8 Okt. 2004.

  1. saschier

    saschier Neuer User

    Registriert seit:
    27 Aug. 2004
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    ich habe seit dem 29.9. nach genau 2:02 min einen Verbindungsabbruch, seit dem 3.10. hat sich das etwas gebessert und nun ist es erst nach 5:02 min.

    Ich finde das sehr nervig, besonders da ich mir SIP für länfgere Gespräche zugelegt habe.

    Die Telefonate sind dabei immer von web.de zu einem anderen web.de Account und auf deinen Seiten wird eine AVM Fritz!Box fon verwendet.
    Bei Verbindungen über den 2. eingetragenden SIP Anbieter (Sipgate) tritt das Problem nicht auf. Da der Abbbruch immer nach der gleichen Zeit ist, vermute ich mal das es bei web.de liegt.

    Hat jemand andes ein ähnliches Problem???

    Gruß,
    Stephan
     
  2. rz-com

    rz-com Neuer User

    Registriert seit:
    21 Okt. 2004
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Problem habe ich auch mit sipgate. Habe Provider = t-online im Verdacht. Lasse über lange Zeit einen ping auf eine Adresse laufen mit der timless Funktion: z.B.

    ping rz-com.de -t

    hast Du dort in der Zeit Deiner "gewöhnlichen" Verbindungsabbrüche auch Aussetzer drin, dann müsste Telekom mal

    a) Leitung testen
    b) DSL Port zurücksetzen

    Kannst auch nen eigenen Störer in Deinem Netzwerk haben. Z.B. Kabelbruch. Habe ich in einer Frima 6 Monate lang gesucht..........und.......gefunden.