.titleBar { margin-bottom: 5px!important; }

DeTeWe OC130 + TFE Modul an Siedle Türsprecheinrichtung, kein Sprechen möglich

Dieses Thema im Forum "Mitel (Aastra)" wurde erstellt von cbb, 19 Sep. 2008.

  1. cbb

    cbb Neuer User

    Registriert seit:
    6 Feb. 2006
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe vor kurzem eine DeTeWe OpenCom 130(http://www.aastra-detewe.de/cps/rde/xchg/SID-3D8CCB6A-17F84757/aastra-detewe/hs.xsl/5886.htm) mit dem M100TFE Modul in Betrieb genommen. (Zuvor war eine Telebau Moritz Anlage (von `98) installiert und hat mit dem TürmodulR (http://www.telebau.com/support/tmr.pdf) von Telebau(http://www.telebau.com/index.php?option=com_content&task=view&id=39&Itemid=60&show=1) die Siedle Türsprecheinrichtung bedient) Es ist eine Siedle Türsprecheinrichtung, d.h. Klingel, Gegensprechen, Türöffnen über Telefon installiert. Mit der Alten Anlage (mit FTZ123 D12 Kennzeichnung) hat dies funktioniert. Das TürmodulR wurde durch den Elektriker vor Ort gegen das Siedle PVG402-0 getauscht. Die Verbindung zwischen Telefonanlage und PVG habe ich lt. dem Plan von der Telefonanlage angeschlossen.

    Bisher funktioniert das Klingeln (beider vorhandenen Klingeln) d.h. sobald jemand die Klingel an der Tür betätigt läuten alle Telefone mit „Türruf“ im Display, ebenso funktioniert der Türöffner (Telefon -> Menü -> Türöffner) die Tür öffnet. Allerdings funktioniert das gegensprechen nicht. Wenn der Türruf im Display erscheint und man abhebt hört man nur zweimal „TutTut“ das ca. 4x dann kommt „aufgelegt“ im Display.

    Lt. der Siedle PVG steht in der Fehlerbehebung „legen Sie bei keiner Sprechverbindung eine Brücke zwischen TS und TS`“ dies hat außer einem ständigen piep piep piep piep…. der gegensprechstelle nix gebracht.

    Die Siedle Bauteile die noch vorhanden sind, ein Netzgerät und ein Umschaltgerät, übers Netzgerät erhält die PVG die Spannung die es benötigt.
     
  2. buster01

    buster01 Mitglied

    Registriert seit:
    6 Aug. 2005
    Beiträge:
    359
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    an welchem anschluß der opencom hast du den den sprechweg angeschloßen?
     
  3. maglore

    maglore Neuer User

    Registriert seit:
    19 Feb. 2007
    Beiträge:
    106
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    IT-Systemelektroniker
    Ort:
    Hamburg