.titleBar { margin-bottom: 5px!important; }

Deutscher Wählton am ATA286

Dieses Thema im Forum "Grandstream" wurde erstellt von Andrew Scott, 22 Jan. 2006.

  1. Andrew Scott

    Andrew Scott Neuer User

    Registriert seit:
    22 Jan. 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Ich habe eine Frage zum Grandstream ATA286.

    An meinem ATA286 habe ich ein Faxgerät angeschlossen. Das Empfangen von Faxen ist kein Problem, aber ich kann das Faxgerät nicht zu Senden überreden, aus folgendem Grund:
    Wenn das Faxgerät senden will, erwartet es ein Freizeichen nach deutscher Norm, der ATA286 liefert aber ein Freizeichen nach amerikanischer Norm. Bisher habe ich nirgendwo eine Umstellungsmöglichkeit auf der Weboberfläche des Grandstream gefunden und bin auch in Foren nicht fündig geworden.

    Falls jemand sachdienliche Hinweise hierzu hat, wäre ich ihm sehr zu dank verbunden!
     
  2. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Diese Einstellmöglichkeit gibt es beim ATA nicht.

    Aber Dein Faxgerät sollte eine Einstellmöglichkeit haben "Wählen ohne Freizeichen" damit kannst Du diese Problematik umgehen. Diese Einstellung ist manchmal auch bei Anschluß von Faxgeräten an TK-Anlagen notwendig, deshalb verfügt jedes mir bekannte Faxgerät über diese Option.