.titleBar { margin-bottom: 5px!important; }

die Voicemail Anzeige leuchtet nicht mehr

Dieses Thema im Forum "Cisco" wurde erstellt von uimboden, 18 Nov. 2008.

  1. uimboden

    uimboden Neuer User

    Registriert seit:
    5 Aug. 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo zusammen
    kennt jemand diesen Effekt?
    Nach einem reload der UC520 leuchtet die Lampe am IP Phone nach eingegangener Voicemail Meldung nicht mehr. Die Konfiguration hat keine Abweichungen gegenüber der vor dem reload. Habe mwi gelöscht und wieder neu konfiguriert ohne Erfolg. Hat jemand eine Idee an was das liegen könnte?




    dial-peer voice 299 voip
    description ** cue voicemail pilot number **
    destination-pattern 299
    b2bua
    session protocol sipv2
    session target ipv4:10.1.10.1
    dtmf-relay sip-notify
    codec g711ulaw
    no vad
    !
    dial-peer voice 298 voip
    description ** cue auto attendant number **
    translation-profile outgoing PSTN_CallForwarding
    destination-pattern 298
    b2bua
    session protocol sipv2
    session target ipv4:10.1.10.1
    dtmf-relay sip-notify
    codec g711ulaw
    no vad
    !
    dial-peer voice 2003 voip
    description ** cue auto attendant PSTN number **
    translation-profile outgoing AA_Profile
    destination-pattern 298$
    b2bua
    session protocol sipv2
    session target ipv4:10.1.10.1
    dtmf-relay sip-notify
    codec g711ulaw
    no vad


    ephone-dn 11
    number 999...
    mwi on
    !
    !
    ephone-dn 12
    number 998...
    mwi off
    !

    besten Dank

    Urs