.titleBar { margin-bottom: 5px!important; }

Draytek 2600 + Xlite free + WEB.DE FreePhone® +MAc

Dieses Thema im Forum "DrayTek" wurde erstellt von GoMac, 19 Dez. 2004.

  1. GoMac

    GoMac Neuer User

    Registriert seit:
    19 Dez. 2004
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, bin neu hier.
    Habe ein iMac G5 + Daytrek 2600 im Einsatz.
    Habe jetzt über web.de + xlite free versucht VOIP hinzubekommen.
    Angerufen werden kann ich, auch testanruf von web.de. Beim Raustelefonieren ist immer besetzt und "408 Timeout" drei Ports habe ich freigegeben. 5060, 8000. 10000. .Vigor Firmware 2.3.6. deutsches update auf 3.5 scheitert. Überhaupt keine Internetverbindung mehr (Schock!) Dann lieber wieder zurück gedatet. Jetzt zwar wieder da - allerdings in Enfglish. was nicht so schlimm ist.
    "Warning: 392 sip-ha.web.de:5060 "Noisy feedback tells: pid=25747 req_src_ip=80.137.140.7 req_src_port=5060 in_uri=sip:0401234561@web.de out_uri=sip:040123456@web.de via_cnt==1"

    Hat jemand ein Tipp?

    Danke + Gruss aus Hamburg
    GM :cry:
     
  2. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,278
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
    Die aktuelle Firmware bewegt sich in der Größenordnung 2.5.4
    Spiel die mal drauf und versuche es erstmal ohne Portforwarding.

    Allerdings musst Du auf dem MAC für die Firewall eine neue Regel einfügen, die Ports 5060 und 8000-8005, 3478, 10000 durchlässt. AFAIK kannman da nicht zwischen UDP und TCP auswählen, falls doch reicht UDP.

    jo
     
  3. GoMac

    GoMac Neuer User

    Registriert seit:
    19 Dez. 2004
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke! Nach dem nochmaligen update auf Firmware 2.5.4, diesmal allerdings nicht von der Draytekseite scheint es jetzt zu funktionieren. Morgen teste ich nochmal richtig. Das updaten war wieder richtig zickig: die Installsoftware soll ja neu starten (automatisch), dass tut sie aber nicht und man wartete und wartete ... Bis man selber neustartet. Wenn dass dann nicht hinhaut muss man wohl den Router einschicken. Dann wäre Holland in Not!!!

    Gruss + Danke für die Tipps
    GM

    PS.: Bin ja gespannt ob irgendwannmal das Netz wg. zu vielen Gesprächen zusammenbricht...
     
  4. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,278
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
    Gut Tipps zum Firmwareupdate gibt es übrigens hier:

    vigor-users.de

    jo