DSL 16.000 TrafficShaping Problem bei VoIP

hirngespinst

Neuer User
Mitglied seit
10 Okt 2006
Beiträge
53
Punkte für Reaktionen
0
Punkte
0
Hi,
habe eine FRITZ!Box Fon WLAN 7170 (UI), Labor-Version 29.04.28-5065.
Seit der Umstellung zu DSL16.000 scheint das Traffic Shaping nicht mehr zu funktionieren. Bei großen Downloads ist der Ton übers Telefon komplett weg, direkt nach fertigstellen des Downloads ist alles wieder wunderbar. Das Gespräch wird alöso nicht abgebrochen.

Bei der 2.000er Leitung hatte ich damit keine Probleme, der Download ging nur etwas runter, was ja auch gewollt ist, VoIP sollte Vorrang vor den Downloads haben.
 

hirngespinst

Neuer User
Mitglied seit
10 Okt 2006
Beiträge
53
Punkte für Reaktionen
0
Punkte
0
Sch*** sorry, habs schon bemerkt. Hab die ander Laborversion erst vor kurzem installiert und kam deswegen nicht sofort drauf schon wieder nach ner neuen zu schauen :(

Ein ruckeln ist übrigens immer noch da, aber nur bei voller DL Auslastung, das hatte ich aber vorher auch, nehme mal an das ist normal.
 

Chris.

Neuer User
Mitglied seit
28 Okt 2004
Beiträge
73
Punkte für Reaktionen
0
Punkte
0
Bei mir wurde umgestellt vor 2 Tagen von 6000 auf 16000. Habe die aller erste FritzBoxFon mit der Firmware 06.04.15. Jetzt ist mir das selber aufgefallen, es wird nur bisschen besser wenn ich das traffic shaping ausschalte. Ich hoffe daß es mir neuer Firmware besser wird. Eindeutig die Umstellung von 6000 auf 16000.
 

Chris.

Neuer User
Mitglied seit
28 Okt 2004
Beiträge
73
Punkte für Reaktionen
0
Punkte
0
Nachtrag! vom Chris.

Ich habe versuchsweise die alte 06.04.01 Firmware aufgespielt, und siehe da es funtz wieder, telefonie ohne Unterbrechung. Der einziger nachteil ist der leicht geringere Upload. (ca. 10kb/s weinger). Die 16000 sind aber sowieso Mega schnell, im Vergleich zur meinem ersten T-DSL (768!)
 

Snuff

Aktives Mitglied
Mitglied seit
23 Jun 2006
Beiträge
1,189
Punkte für Reaktionen
0
Punkte
36
Mit akiviertem Traffic-Shaping bricht bei mir der Download massiv ein. Der Download liegt dann nur noch bei ~ 6.500 KBit/s der Upload bleibt konstant bei ca. 1.000 MBit/s. Sobald ich Traffic-Shaping deaktivere, geht der Download wieder hoch auf ~ 15.600 KBit/s

Das gleiche Phaenomen hatte ich aber auch schon an meinem DSL6000 Anschluß

Gruß Snuff
 
3CX

Neueste Beiträge

Statistik des Forums

Themen
236,261
Beiträge
2,073,404
Mitglieder
357,529
Neuestes Mitglied
flotec