DSL Sync OK, aber Anmeldung fehlgeschlagen

Forumuser

Neuer User
Mitglied seit
28 Sep 2004
Beiträge
30
Punkte für Reaktionen
0
Punkte
0
Versatel, Berlin mit 7170 und aktueller junger Firmware-Version 29.04.21.

Hab seit einigen Tagen das Problem, dass DSL synchronisiert werden konnte, aber dann die Anmeldung beim Provider fehlschlägt. Natürlich sind die Zugangsdaten gültig und hinterlegt.

Sind jemanden Autorisierungsprobleme bei ISPs oder schlimmstenfalls sogar bei der aktuellen Firmware bekannt?

Kann man zur Fehlersuche mehr Details ermitteln und diese dem ISP zur Verfügung stellen? Ich denke so an den Loginserver o.ä..
 

DaJetzi

Mitglied
Mitglied seit
31 Aug 2004
Beiträge
341
Punkte für Reaktionen
0
Punkte
0

Forumuser

Neuer User
Mitglied seit
28 Sep 2004
Beiträge
30
Punkte für Reaktionen
0
Punkte
0
sorry, Netzspannung beträgt 230V, mein Rechner hat aktuellen Virenschutz, Bruttogehalt ... Euro ...

Nein im Ernst: Versatel (übrigens ungleich 1&1), Berlin, Firmware, eine passende Themenbeschreibung, stehen im Posting - was fehlt Deiner Meinung nach? Ein Bild meiner Freundin, die nicht surfen kann?
 

DaJetzi

Mitglied
Mitglied seit
31 Aug 2004
Beiträge
341
Punkte für Reaktionen
0
Punkte
0
ups sorry, hab ich doch einiges überlesen. :crazy: War scheinbar noch nicht ganz wach. Foto von der Freundin wäre trotzdem nicht schlecht. ;-)

Nun aber zum Thema:
Was steht den in deinem Log.?

Evtl. gehts hier weiter.
PPPoE Fehler häufen sich

Gruß
Sigi
 
B

beckmann

Guest
DaJetzi schrieb:
Das war bis jetzt aber rein T-Com behaftet ;) Wenn das jetzt bei anderen Anbietern auch "los" geht wissen wir das es wirklich die Box ist die da Probleme hat (zumindest bei ADSL warte ich immer noch darauf was da eigentlich defekt ist).

Aber eine bitte, kopiere mal deine Ereignise hier rein, eventeuell kann man da was sehen. Um was für eine Art Anschluss hanedelt es sich (DSL Bandbreite)?
 

Forumuser

Neuer User
Mitglied seit
28 Sep 2004
Beiträge
30
Punkte für Reaktionen
0
Punkte
0
Meldungen sehen wie folgt aus:
Code:
FRITZ!Box Ereignisse, Stand Mittwoch, 25. Oktober 2006 13:22:48
25.10.06 07:34:32 Internetverbindung wurde erfolgreich hergestellt.
                  IP-Adresse: 89.247.162...., DNS-Server:
                  212.7.148.65 und 212.7.148.97, Gateway: 62.214.64.181
25.10.06 07:33:30 Internetverbindung wurde getrennt.
25.10.06 07:33:30 Anmeldung beim Internetanbieter ist fehlgeschlagen.
25.10.06 07:33:30 Internetverbindung wurde getrennt.
 
B

beckmann

Guest
Ich habe mal bei Heise was gestöbert und da ein paar Meldungen von Versatel Kunden gefunden bei Störungsmeldung:
http://www.heise.de/imonitor/

Darunter auch ein Berliner mit Erklärung woran es liegen würde. Eventuell bringt dich das was weiter.
 

Forumuser

Neuer User
Mitglied seit
28 Sep 2004
Beiträge
30
Punkte für Reaktionen
0
Punkte
0
Hab auch bei Versatel heute früh bereits eine Störungsmeldung abgegeben und dieses Statement erhalten. Ich kann jetzt nur abwarten und dann hier, das Problem, wenn es wirklich später nicht mehr auftritt, damit begründen. Hoffen wir ...
 

Forumuser

Neuer User
Mitglied seit
28 Sep 2004
Beiträge
30
Punkte für Reaktionen
0
Punkte
0
gestern (Mi-Abend) wieder - stundenlang - das gleiche Problem. Was mich wundert, warum geht es tagsüber und abends nicht, gerade wenn es eine zentrale Berliner Störung bei Versatel sein soll?



bzw.:

Code:
...
25.10.06 20:28:17 Internetverbindung wurde getrennt.
25.10.06 20:28:17 Anmeldung beim Internetanbieter ist fehlgeschlagen.
25.10.06 20:28:17 Internetverbindung wurde getrennt.
25.10.06 20:27:16 Internetverbindung wurde getrennt.
25.10.06 20:27:16 Anmeldung beim Internetanbieter ist fehlgeschlagen.
25.10.06 20:27:16 Internetverbindung wurde getrennt.
25.10.06 20:26:15 Internetverbindung wurde getrennt.
25.10.06 20:26:15 Anmeldung beim Internetanbieter ist fehlgeschlagen.
25.10.06 20:26:15 Internetverbindung wurde getrennt.
25.10.06 20:25:14 Internetverbindung wurde getrennt.
25.10.06 20:25:14 Anmeldung beim Internetanbieter ist fehlgeschlagen.
25.10.06 20:25:14 Internetverbindung wurde getrennt.
25.10.06 20:25:10 DSL ist verfügbar
                  (DSL-Synchronisierung besteht mit 1312/288 kbit/s).
25.10.06 20:25:00 DSL-Synchronisierung beginnt (Training).
25.10.06 20:24:55 Internetverbindung wurde getrennt.
25.10.06 20:24:55 DSL antwortet nicht (Keine DSL-Synchronisierung).
25.10.06 07:34:32 Internetverbindung wurde erfolgreich hergestellt.
                  IP-Adresse: 89.247.162...., DNS-Server: 212.7.148.65 und
				  212.7.148.97, Gateway: 62.214.64.181
25.10.06 07:33:30 Internetverbindung wurde getrennt.
25.10.06 07:33:30 Anmeldung beim Internetanbieter ist fehlgeschlagen.
25.10.06 07:33:30 Internetverbindung wurde getrennt.
 
B

beckmann

Guest
Forumuser schrieb:
Was mich wundert, warum geht es tagsüber und abends nicht, gerade wenn es eine zentrale Berliner Störung bei Versatel sein soll?
Tja, eventuell wird da abends dran gearbeitet? Ist mir persönlich lieber als Tagsüber (da da viele Firmen online sind!), aber am besten Nachts wie es T-Com wohl macht...

Ruf doch mal bei Versatel an die können da sicher was zu sagen und Störungen nehmen die auch auf. Mehr als das können wir dir aber auch nicht sagen. Eventuell anderes Modem probieren, aber wenn das ein Anmeldeproblem ist wird das nichts ändern!
 

Forumuser

Neuer User
Mitglied seit
28 Sep 2004
Beiträge
30
Punkte für Reaktionen
0
Punkte
0
Der Anschluss hat (zumindest in den letzten 24h) wieder seine gewohnte Stabilität erreicht. Versatel hatte auch von einer zentralen Störung gesprochen, die der iMonotor-Eintrag bestätigte. Scheint also behoben zu sein und glücklicherweise kein Problem der Box (zumindest an meinem ADSL+ Anschluss) vorzuliegen.
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,118
Beiträge
2,030,322
Mitglieder
351,465
Neuestes Mitglied
mathador