.titleBar { margin-bottom: 5px!important; }

[Problem] DSL tausende crc Fehler, unendliche Geschichte :(

Dieses Thema im Forum "easybell" wurde erstellt von wuschel83, 31 März 2012.

  1. wuschel83

    wuschel83 Neuer User

    Registriert seit:
    4 März 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallihallo,

    so langsam bin ich nur noch verzweifelt. Am besten ich fange ganz vorne an:

    hatte bis zum ca. 28.02. kein Problem mit meinem DSL und bekam hier über congstar 16.000dsl mit einer Leitungskapazität von ca. 14.000 rein.

    am ca. 01.03. knickte dies ein und die Leitung war instabil und meine Fritzbox konnte keine Verbindung länger als 2-3 Sekunden mehr aufbauen. Nach manueller Drosselung in der Fritzbox 7390 auf maximale Stabilität bei Angestrebte Störabstandsmarge und Erkennung von Funkstörungen (RFI) lief die Leitung. Die Leitung lief nun ca. auf 12.000 und produzierte ca. 150 nicht behebare crc Fehler die Minute. Helfen wollte und konnte man mir bei Congstar nicht. So wechselte ich nun zu easybell am 26.03.

    am 26.03. wurde nun meine neue Leitung bei easybell geschaltet und da die Alte noch blockiert war, kam ich auf eine andere Vermittlungsstelle (von Centililium zu Broadcom).
    Leider besteht das Problem weiterhin und ich habe immernoch 150 crc Fehler die Minute + eine Leitung die mit maximal 12.000 läuft.

    am 27.03. bei easybell angerufen und meine Leitung wurde auf 13.000 gedrosselt. Was aber eher die crc Fehler auf 500 brachte.
    am 28.03. wurde nun eine Störung an Telefonica gemeldet. Welche mir einbrachte das der Upload gedrosselt wurde (welcher immer perfekt lief) und ich nun mit DSL 10.000 rumgurke und selbst bei manuell Drosselung in der Fritzbox ca. 200 nicht behebare crc Fehler bekomme.

    Wenn ich die Leitung nicht drossele schwankt meine Downloadrate zwischen 300kb - 500kb die Sekunde :(. Die easybell Hotline wollte mich zurückrufen, haben diese aber nicht gemacht.

    Ich hatte in der Zwischenzeit das Patchkabel gewechselt, Splitter habe/brauche ich nicht und eine neue tae-Dose installiert, hat alles nichts gebracht.

    Die Daten aus meiner Fritzbox bei eingestellter max. Stabilität:
    Empfangsrichtung Senderichtung
    DSLAM-Datenrate Max. kbit/s 13312 1152
    DSLAM-Datenrate Min. kbit/s 256 256
    Leitungskapazität kbit/s 11912 755
    Aktuelle Datenrate kbit/s 11414 755

    Latenz 2 ms 2 ms
    Trägertausch (Bitswap) an an
    Nahtlose Ratenadaption aus aus
    Impulsstörungsschutz (INP) 0.1 0.9
    Stromsparmodus L2 NA - -

    Störabstandsmarge dB 9 10
    Leitungsdämpfung dB 20 11
    Leistungsreduzierung dB 2 3
    Trägersatz B43 B43


    Sekunden mit Behebbare Fehler (FEC) Nicht behebbare Fehler (CRC)
    Fehlern (ES) vielen
    Fehlern (SES) pro
    Minute letzte
    15 Minuten pro
    Minute letzte
    15 Minuten
    FRITZ!Box 2876 0 4193 49423 133 1604
    Vermittlungsstelle 0 0 5 2 0 0
     
  2. akapuma

    akapuma Aktives Mitglied

    Registriert seit:
    2 Nov. 2008
    Beiträge:
    1,147
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Nein, Du kamst nicht auf eine andere Vermittlungsstelle, weil die alte noch blockiert war. Du wurdest von einem Congstar-DSLAM (wahrscheinlich von QSC bereitgestellt) auf einen easybell-DSLAM (bereitgestellt von Telefonica) umgeschaltet.

    Da der Fehler immer noch vorliegt, obwohl Du jetzt an einem anderen DSLAM hängst, kann man jetzt ausschließen, daß es daran lag. Es liegt also entweder an der Leitung zu Dir, an Deiner Verkabelung (z.B. morsche TAE-Dose) oder an der 7390. Da Du die TAE-Dose bereits getauscht hast, fällt diese Möglichkeit weg. Kannst Du Dir eine andere FritzBox leihen? Zum Ausprobieren müsste sie nichtmal VoIP-fähig sein.

    Gruß

    akapuma