[Problem] DYNDNS funktioniert seit 2. PVC und Zwangstrennung nicht mehr

Heiko123

Neuer User
Mitglied seit
25 Sep 2007
Beiträge
68
Punkte für Reaktionen
0
Punkte
0
Hallo Zusammen,

ich musste wegen diverser Provider und VOIP Probleme mir einen 2. PVC einrichten und die manuelle Zwangstrennung auf Provider-Trennung umstellen.

Seit diesem Tag an, funkt. der DYNDNS-Update nicht mehr!

Hat jemand von Euch ebenfalls solche Beobachtungen?
Gibt es andere Möglichkeiten dieses Update durchzuführen (auch per Server) ?

Danke
heiko
 
3

3949354

Guest
Hallo,
In letzter Zeit wurde des öfteren von Problemen mit DynDNS gesprochen/geschrieben. Hast Du einmal einen anderen Anbieter ausprobiert?

Ggf. liegt der Fehler auch in der 2. PVC :noidea: Vielleicht kannst Du ja noch ein paar Infos zu Deinem Provider, der Box und der Firmware machen.
 

Heiko123

Neuer User
Mitglied seit
25 Sep 2007
Beiträge
68
Punkte für Reaktionen
0
Punkte
0
Hallo,

sorry für die lange Pause.
Habe eine Fritzbox 7170 mit vor kurzen installiertem aktueller .87 Version.
Anbieter ist O2.

Habe über Fernwartung alle meine Einstellung für das 2.PVC durchgeführt und auch die FW eingespielt, da hat der Zugriff noch funktioniert.

Anscheinend aber nicht mehr nach der folgenden Aktion.
- Habe den Provider von O2 auf "anderen Anbieter" gestellt und dort die Zwangstrennung deaktiviert (wegen VoIP Probis)
- dabei sind auch alle meine Portfreigaben verschwunden (sind neu eingerichtet)

Habe gehört, dass es auch hilft einen FULL-Reset zu tätigen.
Frage dazu: Bringt dieses auch was, wenn man anschliessend eine Sicherung wieder einspielt oder spielt er dann den ganzen Müll wieder mit drauf?
(Habe einige VPNs am Laufen, wo ich die Files nicht mehr habe)

Danke und Gruss
Heiko
Frage:
 

doc456

IPPF-Urgestein
Mitglied seit
27 Apr 2006
Beiträge
15,683
Punkte für Reaktionen
5
Punkte
38
Hallo,

da du hier postest und nicht im O2-DSL (Telefonica)-Bereich ist dir da sicher das Howto (oben angepinnt) entgangen.

Daher die Frage: Wie hast du VPI/VCI bei der 2.PVC eingerichtet?
 

Heiko123

Neuer User
Mitglied seit
25 Sep 2007
Beiträge
68
Punkte für Reaktionen
0
Punkte
0
VPI/VCI sind bei mir auf 1 und 32 gesetzt.
(Eine Umstellung auf 1/32 ist nicht möglich, da dann die VOIP-Adressen nicht gefunden werden.)

mit tracert -d xxx.dyndns.org wird die IP auch gefunden
 
Zuletzt bearbeitet:

Heiko123

Neuer User
Mitglied seit
25 Sep 2007
Beiträge
68
Punkte für Reaktionen
0
Punkte
0
Hallo,
hab jetz bei no-ip mal eine Adresse geordet, aber
tracert geht durch
eine Verbindung geht nicht durch

Gruss
Heiko
 
3CX

Neueste Beiträge

Statistik des Forums

Themen
235,921
Beiträge
2,067,904
Mitglieder
356,974
Neuestes Mitglied
momoand