Ehemalige Festnetznummer per Startcode eingetragen immer besetzt

claban

Mitglied
Mitglied seit
23 Sep 2005
Beiträge
202
Punkte für Reaktionen
0
Punkte
0
Ehemalige Festnetznummer per Startcode eingetragen immer besetzt
selber eingetragen Telefonie geht

Nach der Umstellung vor 2 Wochen auf Komplett 6000 ohne R (werksreset gemacht) wurden meine vorhandenen Nummern automatisch eingetragen. Alle Nummern funktionieren, nur die ehemalige Festnetznummer (ist im CC als fertig eingerichtet eingetragen und in der Fritzbox als registriert ausgewiesen) war immer besetzt, auch noch nach Tagen. Also hab ich nach neuerlichem werksreset per Startcode alles nochmals eintragen lassen. Keine Änderung.
Wenn ich nun selber die Nummer mit den gleichen Daten zusätzlich als neue Internetrufnummer eintrage, funktioniert die problemlos.

Verkabelung:
Zunächst Original 1und1 Kabel für Komplettanschluss Box-DSL zu Splitter DSL.
Dann altes y-kabel probiert, gleiches Ergebnis.

Jetzt betreibe ich die Box mit umgebautem TAE-Adapter und normalem Netzwerkkabel direkt an der TAE-dose.

Ergebnis ist immer gleich. Die Nr. von 1und1 per Startcode geht nicht.
Die von mir eingetragene geht.

Hab jetzt bei Internettelefonie das Häkchen bei der Nr. rausgemacht.
Kann gut damit leben.

Würd mich halt interessieren, an was es liegt.

mfG claban
 

frajoti

Neuer User
Mitglied seit
11 Dez 2008
Beiträge
7
Punkte für Reaktionen
0
Punkte
0
Ich hatte das gleiche Problem. Ich habe dann alles im 1&1 Control Center neu eingerichtet, und das Ganze auch in der FritzBox. Hinterher habe ich von einem Bekannten erfahren, dass die Passwörter wohl auf einen Standard-Passwort(?) zurückgesetzt wurden. Ich hätte also nur für die übernommene Festnetz-Rufnummer das Passwort im Control-Center neusetzen müssen.

Naja, meine Lösung hat auch funktioniert. :)
 

claban

Mitglied
Mitglied seit
23 Sep 2005
Beiträge
202
Punkte für Reaktionen
0
Punkte
0
hatte natürlich das Passwort neu gesetzt, ging halt trotzdem nicht..
hab aber jetzt keine Lust nochmal per startcode einzurichten, nur um zu sehen ob es jetzt geht oder nicht (Hatte vor ein paar Tagen alles neu von Hand eingegeben, um die 67er firmware zum faxen zu bringen).
Danke
 
3CX

Neueste Beiträge

Statistik des Forums

Themen
239,007
Beiträge
2,121,020
Mitglieder
362,065
Neuestes Mitglied
JoWidman

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse