.titleBar { margin-bottom: 5px!important; }

Ein realistischer Erfahrungsbericht über 3DSL

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von malsehn, 23 Nov. 2006.

  1. malsehn

    malsehn Neuer User

    Registriert seit:
    22 Sep. 2006
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin Moin alle zusammen,

    Es ist Montag der 01.11 2006 in einer kleinen Gemeinde von ca. 10000 Einwohnern südlich von Hamburg. Als sich ein, seit 3 Jahren zufriedener 1&1 Nutzer, überlegt von seinem bisherigen DSL 6000 zu 3DSL zu wechseln. Gesagt getan und um 6 Uhr 30 morgens das Upgrade im Control Center vollzogen und gleich die supergünstige Hardware für 30 Teuro mitbestellt.

    Eine Woche darauf am 06.11 2006 kam auch schon die sehnsüchtig erwartete Fritz!Box 7170 mit USB-Stick und eine ein Email von 1&1 in der es hieß: Wir haben wie gewünscht Ihren Auftrag ausgeführt. Super war der erste Gedanke, gefolgt von dem Zweiten, warum in so vielen Foren über Probleme geschimpft wird.

    Angeschlossen, weitergesurft und gewundert, warum das DSL immer noch mit 6000 läuft, obwohl nach Telekom angaben die vollen 16000 möglich sind. Aber egal, bei dem preis will man ja auch nicht meckern, wo andere im Dorf noch mit DSL 768 rümdümpeln müssen für mehr Geld, sofern sie überhaupt DSL nutzen können.

    In derselben Woche folgt ein Brief von 1&1, in dem mitgeteilt wurde, dass das DSL am 13.11 2006 auf die maximale Bandbreite umgestellt wird. Hurra, es klappt ja alles bombastisch und der Leidensweg begann.

    DSL wurde also umgestellt. Statt mehr Bandbreite als 6000 gab es nur noch 768 kBit/s, Einwahlprobleme und Ausfälle. Das kann es nicht sein und der Support wurde am 15.11 06 per Email über die Umstände informiert. Die Antwort kam prompt. Bitte achten sie auf ihre Firewall Einstellung, Verkabelung, Halfduplex usw. usw usw. Also irgendwie kommt man sich als ein belesener Anwender bei solchen Antworten etwas ver***** vor. Zudem ja auch vor der Umstellung alles funktionierte. Also Flux zurückgeschrieben das all die genanten Eventualitäten schon längst ausgeschlossen wurden und wie es denn nun weitergeht. Immer noch der 15.11 und auch diesmal kam die Antwort prompt. Wir haben Ihre Störmeldung zu Ihrem 1&1 DSL-Netzanschluss erhalten und werden diese umgehend überprüfen.

    Die Zeit verging und es wurde Freitag der 17.11, als eine Email von 1&1 kam, in der es hieß: Sie selbst hatten bzw. ein Mitarbeiter aus Ihrem Hause hatte am 15.11 06 Kontakt mit Herrn XY aus unserem technischen Support. Unsere Mitarbeiter sind ständig bestrebt, ihre Service-Leistungen zu verbessern und legen daher großen Wert auf Ihre Meinung. Sie helfen uns dabei, indem Sie unseren Service unter (Url) bewerten. Was soll das den jetzt? Die Störungen sind zwar weg aber die Leitung läuft immer noch nicht mit mehr als 768 kBit/s und eine Antwort vom Support gab es auch nicht über das Ergebnis der Leitungsmessung.

    Also wieder per Email angeschrieben, den Zustand geschildert und gleich einen Screenshot von den DSL-Informationen der Fritz!Box mitgeschickt.

    Nun war es Montag der 20.11 06. Neue Woche neues Glück. Also die Popfächer nach Emails durch gekämmt und siehe da, nichts vom Support. Also wutentbrannt beigegangen und um die vom Freitag gebetene Bewertungsseite aufgerufen und versucht Objektiv wie möglich auszufüllen. Doch das kann es wirklich nicht alles gewesen sein. Also man hat ja viel in den Foren gelesen aber das es einen doch selber trifft? So nicht, das Telefon gegriffen und unter 01805 XXXXX angerufen um das Leitungsmanagement ans Rohr zu bekommen.

    Nach einmütigem Durchtippen des Tastencodes kam die Stimme einer freundlichen weiblichen Person durch das Telefon geklungen. Der Puls fiel schlagartig von 180 auf 60 runter und das Problem der DSL-Leitung wurde geschildert. Auf der anderen Seite wurde es für Sekunden stumm, als die weibliche Stimme leicht verdutzt sagte: Sie sind hier mit der kaufmännischen Abteilung verbunden, ich kann ihnen leider nicht weiterhelfen aber versuchen sie es doch bitte unter der 0900-XXXX. Als gut, Höfflichkeitsfloskel ausgetauscht, bedankt und mit dem Gedanken „ich bin doch nicht blöd“ aufgelegt.

    Es wurde Dienstag der 21.11. Man sitzt nichtsahnend vor dem PC, durchforstet das I-Net nach Lösungswegen für das Problemkind 1&1, als urplötzlich das Telefon schellt. Guten Tag, es geht um ihren DSL-Anschluss. Ich würde gerne einen Telekom Techniker zu ihnen rausschicken und diesbezüglich einen Termin vereinbaren. Völlig verdutzt kam nur ein „Jo“ über die Lippen. Wäre ihnen am Donnerstag zwischen 8 und 14 Uhr recht? Also gut, abgemacht. Noch völlig entgeistert von dem Anruf des 1&1 Service, erst einmal ein kühles Pils um den schrecken runter zu spülen. Kaum die Flasche geöffnet und noch nicht einmal dran genibbt, klingelt schon wieder das Telefon. Hier nochmal 1&1, ich habe gerade mit der Telekom gesprochen. Die haben mir mitgeteilt das bereits Techniker Vorort sind und sich dem Problem annehmen. Ich werde sie morgen nochmal anrufen um zu erfragen ob nun alles wunschgemäß funktioniert. Das hat einen nun voll aus den Socken gehauen aber dafür hat das Pils um so besser geschmeckt.

    Was bleit noch groß zu sagen. Es wurde Mittwoch der 22.11 und tatsächlich war auf einmal eine volle ATM-Nutzrate von 16000 vorhanden. Die LineCard wurde getauscht und Fastpath lag an. Ja selbst der versprochene Anruf erfolgte mit der Nachfrage.

    So, alles in allem doch gar nicht Mal so schlecht. Möge sich jetzt jeder selber der es bis hierher geschafft, hat zu lesen und noch nicht dabei eingeschlafen ist vor Langeweile, ein Urteil fällen. Und wie immer gilt: Wer
    Rechtschreibfehler findet, darf sie behalten.

    Have a Nice Day
     
  2. powerfully

    powerfully Neuer User

    Registriert seit:
    17 Feb. 2006
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich bin zwar von Telekom zu 1&1 gewechselt, habe aber genau den selben Erfahrungsbericht. Daten & Hardware kamen alle ein paar Tage nach der Bestellung. Jedoch gleiches Problem: Mein vorhandener DSL6000 Tarif wurde auf einen 1000er runtergeschaltet. Dann ging das Chaos los. Zig Anrufe bei der Hotline und so weiter. Jeder Anruf wurde mit einer anderen Standardantowrt abgewiegelt. Schlussendlich meldete sich nach 2 1/2 Wochen dann auch mal ein Telekom Techniker, kam vorbei und schaltete dann endlich das DSL16000. Jetzt läufts rund...

    Gruß,
    powerfully
     
  3. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,677
    Zustimmungen:
    40
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Ich sehe aber nirgends eine Störung von 1&1, also verschiebe ich das mal in den normalen 1&1-Bereich - zu der anderen Kurzgeschichte ;)