.titleBar { margin-bottom: 5px!important; }

Email mit Anhang versenden

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von Pumuckle99, 9 Dez. 2008.

  1. Pumuckle99

    Pumuckle99 Neuer User

    Registriert seit:
    12 Aug. 2008
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    ITler
    Ort:
    Irgendwo in Hessen
    Moin,

    ich verzweifel langsam. Habe seit ein paar Tagen Probleme mit dem versenden von Emails, wenn Anhänge, so um die 2 MB dran sind. Bekomme folgende Fehlermeldung:

    Fehler (0x8004210B) beim Ausführen der Aufgabe "kontoname": Timeout bei Warten auf eine Antwort vom Postausgangserver (SMTP). Wenn sie die Meldung ....


    Habe meine eigene Domäne bei Strato, mit der Hotline hab ich mich in Verbindung gesetzt, dort stimmt alles. Sollte den Port im Emailprogramm von 25 auf 587 ändern, hat aber nichts gebracht.


    Habe auch diese Änderung durchgeführt

    Beenden Sie Outlook.
    2. Klicken Sie auf Start und anschließend auf Ausführen.
    3. Geben Sie im Feld Öffnen den Dateinamen regedit ein, und klicken Sie auf OK.
    4. Klicken Sie auf den folgenden Registrierungsschlüssel:
    HKEY_CURRENT_USER\Software\Microsoft\Office\Outlook
    5. Nachdem Sie den Schlüssel ausgewählt haben, der in Schritt 4 angegeben ist, zeigen Sie im Menü Bearbeiten auf Neu, und klicken Sie dann auf DWORD.
    6. Geben Sie UseInetcommCS ein, und drücken Sie die [EINGABETASTE].
    7. Klicken Sie mit der rechten Maustaste auf UseInetcommCS. Klicken Sie dann auf Ändern.
    8. Geben Sie im Feld Wert den Wert 1 ein, und klicken Sie anschließend auf OK.
    9. Klicken Sie im Menü Datei auf Beenden, um den Registrierungseditor zu beenden.


    Ach ja bin bei Untimedia, hab ne Fritzbox 7270 mit Firmeware 54.04.67 vom 25.11.2008. Hoffe hab keine Information vergessen.


    Aber auch kein Eroflg - vielleicht hat jemannd noch ne Idee - wäre dankbar dafür