.titleBar { margin-bottom: 5px!important; }

Englisch Problem mit Freetz nach Jpascher skript 21.11

Dieses Thema im Forum "Telekom" wurde erstellt von sherifomran, 24 Nov. 2008.

  1. sherifomran

    sherifomran Neuer User

    Registriert seit:
    27 Okt. 2007
    Beiträge:
    127
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 sherifomran, 24 Nov. 2008
    Zuletzt bearbeitet: 24 Nov. 2008
    Hallo Zusammen,

    Ich bekomme eine Fehlermeldung, wenn ich das naecheste Program rufe

    ./starzt
    Englisch ankreutzen und
    ¨just do setup run¨ und dann
    ./start-freetz.sh
    englisch auswaehlen und dann kehrt wieder zurueck zu
    ./sp-to-fritz.sh,

    ich bekomme die folgende:-

    Images extracted... Press 'ENTER' to continue
    --------------------------------------------------------------------------------
    Verifying version of TCOM and AVM firmware images ...
    -- TCOM firmware image version is: 04.57-0
    -- AVM firmware image version is: 04.59-0
    -- TCOM # Versioninfo: 33.04.57
    -- TCOM # Checkpoint: r11284
    -- AVM firmware image version is: 04.59-0
    -- Language of AVM firmware is: de, language of TCOM firmware is: de
    -- You cant use branding: "avme" with this version!
    All done .... Press 'ENTER' to return to the calling shell.


    ---------------------------------------------------------------------------------------
    ich habe keinen Brandname getippt.

    lg,
    Sherif
     
  2. Jpascher

    Jpascher IPPF-Promi

    Registriert seit:
    31 März 2007
    Beiträge:
    6,120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Kann das bitte mal jemanad nachvollziehen ich hab momentan nicht Zeit dazu.