[Ereldigt] Fritz!FAX Problem

popperharley

Neuer User
Mitglied seit
8 Nov 2005
Beiträge
58
Punkte für Reaktionen
0
Punkte
0
Hallo,

bisher funktionierte Fritzfax anmeiner Fritzbox 7170 einwandfrei. Doch neuerdings tut Fritzfax so, als ob er ein Fax senden würde, bricht im letztenMoment (bei 100% !!!) ab und bringt unter Informationen folgende Meldung:

3313/Verbindungsabbau vor der Übertragung (Übertragungsmodus nicht unterstützt, z.B.

Auch folgende Meldung kann vorkommen:

3315/Verbindungsabbau während der Übertragung (Ausführungsfehler)


Weiß da einer Rat???
Bin sehr dankbar für Hilfe jeder Art!


Thx
Harley.
 
Zuletzt bearbeitet:

Joker612

Neuer User
Mitglied seit
7 Mai 2005
Beiträge
45
Punkte für Reaktionen
0
Punkte
0
Hallo popperharley,

wie hast du das Problem denn gelöst? Habe es selber auch und noch keinen Weg gefunden...
 

popperharley

Neuer User
Mitglied seit
8 Nov 2005
Beiträge
58
Punkte für Reaktionen
0
Punkte
0
Am Telefon #96*3* eingeben, abheben, warten, auflegen.
Ich weiß zwar nicht, warum die Fritz!Box die Einstellung verloren hat, aber jetzt geht's ja wieder :)

P. Harley.
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
238,459
Beiträge
2,112,845
Mitglieder
361,215
Neuestes Mitglied
Max_Headroom_2

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse