.titleBar { margin-bottom: 5px!important; }

[erledigt] Fehlermeldung 503

Dieses Thema im Forum "simplyConnect" wurde erstellt von AnNaIF, 15 Okt. 2006.

  1. AnNaIF

    AnNaIF Neuer User

    Registriert seit:
    28 Nov. 2004
    Beiträge:
    92
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 AnNaIF, 15 Okt. 2006
    Zuletzt bearbeitet: 15 Okt. 2006
    Hallo!

    Ich hab mir einige Voip Anbieter angeschaut und fand die Features von simplyConnect eigentlich soweit sehr gut, wenns auhc billigere Anbieter gab.

    Ich habe meine Fritz ATA die bisher auf Freenet IPhone registriert war wie folgt eingestellt:

    Internetrufnummer: 100187xxx
    Benutzername: 100187xxx
    Kennwort: xxx
    Registrar: sip.simply-connect.de
    Proxy-Server: sip.simply-connect.de
    STUN Server: sip.simply-connect.de

    Internetrufnummer für Anmeldung verwenden: DEaktiviert

    Ortsvorwahl ergänzen: Aktiv mit Vorwahl 070xx

    Mein Guthaben steht seit 1h bei 5 EUR.

    Egal wohin ich wähle kommt ein "Fehlersignalton" und in der Fritz ATA sehe ich ein Fehler 503:

    15.10.06 10:51:19 Internettelefonie mit 0179746xxxx über sip.simply-connect.de war nicht erfolgreich. Ursache: (503)

    Irgendeine Idee?

    Firmware Version ist: 11.04.01

    Danke.

    Lg,

    Andreas
     
  2. beckmann

    beckmann Guest

    Zu dem Problem, schon mal eine andere Rufnummer probiert? Eventuell mal eine Festnetznummer? 503 heißt eigentlich "Service nicht erreichbar". Deswegen versuche mal eine Festnetznummer und gucke was dann passiert.

    Edit: Prüfe auch, ob du wirklich alles richtig eingerichtet hast. Gerade bei der ATA die oft hinter einem anderen Modem/Router hängt gibt es häufiger schon mal Probleme mit Routereinstellungen.
     
  3. AnNaIF

    AnNaIF Neuer User

    Registriert seit:
    28 Nov. 2004
    Beiträge:
    92
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ja, auch das habe ich schon probiert, gleiches Ergebnis:

    15.10.06 11:17:50 Internettelefonie mit 0703116xxxx über sip.simply-connect.de war nicht erfolgreich. Ursache: (503)
     
  4. AnNaIF

    AnNaIF Neuer User

    Registriert seit:
    28 Nov. 2004
    Beiträge:
    92
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hat sich erledigt, Problem gelöst.
    Die Einträge bei Proxy und Stun hab ich mal leer gelassen und nun tuts.

    Danke für Eure Hilfe!