[erledigt] Störgeräusche

Status
Für weitere Antworten geschlossen.

Cobru

Neuer User
Mitglied seit
16 Aug 2006
Beiträge
9
Punkte für Reaktionen
0
Punkte
0
Hallo Forum,
bei uns hängt eine Auerswald Commander Basic2, in der auch die Voip Telefonie verwaltet wird, davor eine 7170, die eigentlich nur als DSL Router verwendet wird.
- Telefonate per Voip ins Festnetz, Handy, oder andere Voip Anbieter keine Probleme
- Telefonate ins eigene 1und1 Netz massive Störgeräusche, aber nur auf der Gegenseite
- Wenn wir die Auerswald nicht benutzen sondern die 7170 auch keine Probleme
An wem oder was könnte es liegen ???
AVM sagt wir lassen ja nur Datenpakete durch
Auerswald sagt an uns liegt es nicht
1und1 hat gesagt es müsste an unserem Gateway liegen aber das einzige was sie gemacht haben kurz angeklingelt, geht somit erledigt.
Hat irgendjemand eventuell auch dieses Problem?

MFG

Uwe
 

Cobru

Neuer User
Mitglied seit
16 Aug 2006
Beiträge
9
Punkte für Reaktionen
0
Punkte
0
Hallo Forum,
der Fehler lag an der Auerswald Anlage .
Es kam ein neues Update und siehe da es geht.
Sorry 1und1
MFG

Uwe
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
20,917
Punkte für Reaktionen
81
Punkte
48
und mit diesen aufklärenden Schlussworten schliesse ich einfach mal :weg:
Danke für die Rückmeldung :)
 
Status
Für weitere Antworten geschlossen.

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,865
Beiträge
2,027,509
Mitglieder
350,978
Neuestes Mitglied
thecopierguy