.titleBar { margin-bottom: 5px!important; }

[erledigt] Störgeräusche

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von Cobru, 4 Nov. 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cobru

    Cobru Neuer User

    Registriert seit:
    16 Aug. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Forum,
    bei uns hängt eine Auerswald Commander Basic2, in der auch die Voip Telefonie verwaltet wird, davor eine 7170, die eigentlich nur als DSL Router verwendet wird.
    - Telefonate per Voip ins Festnetz, Handy, oder andere Voip Anbieter keine Probleme
    - Telefonate ins eigene 1und1 Netz massive Störgeräusche, aber nur auf der Gegenseite
    - Wenn wir die Auerswald nicht benutzen sondern die 7170 auch keine Probleme
    An wem oder was könnte es liegen ???
    AVM sagt wir lassen ja nur Datenpakete durch
    Auerswald sagt an uns liegt es nicht
    1und1 hat gesagt es müsste an unserem Gateway liegen aber das einzige was sie gemacht haben kurz angeklingelt, geht somit erledigt.
    Hat irgendjemand eventuell auch dieses Problem?

    MFG

    Uwe
     
  2. Cobru

    Cobru Neuer User

    Registriert seit:
    16 Aug. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Forum,
    der Fehler lag an der Auerswald Anlage .
    Es kam ein neues Update und siehe da es geht.
    Sorry 1und1
    MFG

    Uwe
     
  3. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,677
    Zustimmungen:
    40
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    und mit diesen aufklärenden Schlussworten schliesse ich einfach mal :weg:
    Danke für die Rückmeldung :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.