.titleBar { margin-bottom: 5px!important; }

[erledigt] Störung / "Nummer nicht vergeben"?

Dieses Thema im Forum "Freenet VoIP" wurde erstellt von roadrunner1984, 15 Sep. 2008.

  1. roadrunner1984

    roadrunner1984 Neuer User

    Registriert seit:
    26 Sep. 2007
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    #1 roadrunner1984, 15 Sep. 2008
    Zuletzt bearbeitet: 16 Sep. 2008
    Hallo zusammen,

    folgendes Szenario haben wir zuhause:

    FreenetKomplett Anschluss, ohne T-Com, also kein Regio o.ä. Dahinter eine FritzBox7170SL, am S0 hängt eine Telebau Tk-Anlage.

    Rufnummern:

    6xxx9 (Eltern) Hauptrufnummer
    9xxxx5 (meine Rufnummer)
    9xxxx6 (Fax)
    9xxx25 (sipgate)
    9xxx21 (sipgate)

    Bis heute morgen gingen alle Telefonnummern, es waren sowohl eingehende als auch ausgehende Gespräche möglich.
    Seit ca. 10 Uhr kann man weiterhin ausgehend ohne Probleme telefonieren, eingehende Gespräche sind aber nicht mehr möglich. Das merkwürdige daran ist: Für den Anrufer "tuutet" es wie gewohnt, bei uns zuhause klingelt aber kein Telefon. Die Anrufe sind in der Liste der FritzBox aufgeführt. Alle Nummern sind erfolgreich registriert. Und jetzt wirds ganz komisch: Rufe ich von 9xxxx5 die 6xxx9 (freenet zu freenet) an, kommt "die von Ihnen gewählte Rufnummer ist nicht vergeben". Die Gegenrichtung funktioniert. Und die Faxnummer ist angeblich auch nicht vergeben.

    Irgendwie habe ich schon alles überprüft und es hat sich seit dem Wochenende nichts getan, es müsste also weiterhin tadellos funktionieren. Tut es aber offensichtlich nicht. Irgendwelche Vorschläge? Bitte helft mir, das ist nur n gefundenes Fressen für meine Eltern gegen die von mir initiierte Umstellung :(

    Danke!
    Christian
     
  2. roadrunner1984

    roadrunner1984 Neuer User

    Registriert seit:
    26 Sep. 2007
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    war scheinbar wirklich eine Störung, heute geht wieder alles. Kann geschlossen werden!