Externer Anrufbeantworter (VoIP)

indulge

Neuer User
Mitglied seit
18 Sep 2006
Beiträge
9
Punkte für Reaktionen
0
Punkte
0
Hallo Zusammen,

Ich habe eine VoIP-Flat bei 1 und 1, ein Fritxbox 7170, ein T-Sinus 411 Telefon und ein Siemens Euroset 800 AB.

An Fon 1 ist der T-Sinus 7170 angeschlossen
An Fon 2 der AB Siemens 800 AB

Fon 2 Fritzbox-Konfiguration:


Nebenstelle FON2

Bezeichnung: FON2

auf alle Rufnummern reagieren - ist angehackt

Rufnummer der Nebenstelle - Internet (meine Telefonnummer)

zusätzliche Rufnummern - Festnetz (meine Telefonnummer)



Merkmale der Nebenstelle

Welches Endgerät ist an der Nebenstelle angeschlossen?

Anrufbeantworter - ist angehackt
Anrufe auf dieser Nebenstelle können von einem anderen Telefon mit *09
übernommen werden (Pickup).



Mein Problem ist:

Obwohl der AB vorprogramiert ist, dass erst nach 4 mal Klingen sich eischalten soll, schaltet sich schon manchmal nach 2-3 Klingen ein. Jemand ruft an, wird das Gespräch entegegengenommen, der AB schaltet sich parallel mit ein und gibt ein Ton (wie eine Besetztzeichen) raus. Das passiert mindestens 2-3 mal pro Tag.

Ach ja ... ich kann der AB auch ausschalten. Obwohl ausgeschaltet ist und einen Anruf kommt beantwortet obwohl er nicht an ist.

Wer kann da weiterhelfen?

Vielen Dank im Voraus!

Grüße

Indulge
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
20,917
Punkte für Reaktionen
81
Punkte
48
Ich schiebe Dich erst mal nach Technik/Sonstiges, denn das Problem betrifft scheinbar Deinen AB.
Die 1&1-Störungsstelle ist dafür da, wenn 1&1 DSL- oder VoIP-Störungen hat ;)
Du solltest mal probieren, was passiert, wenn Du einen anderen AB mal an Deine Leitung klemmst. Ich denke, Dein AB hat ne Macke ;)
PS: Bitte passe Deinen Titel an, damit man Dein Problem schon beim Titel studieren desselben erkennt...
 

indulge

Neuer User
Mitglied seit
18 Sep 2006
Beiträge
9
Punkte für Reaktionen
0
Punkte
0
Hallo Novize,

ich frage mich warum hat der AB vorher dann richtig funktioniert ? :confused:
Nach VoIP macht er probleme, daher sehe ich eine reine VoIP problem
und keine Technische.

Danke und Grüße

Indulge
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
20,917
Punkte für Reaktionen
81
Punkte
48
Ne, das Ding ist ja, wie Du schreibst an einen analogen Anschluss (in diesem Fall Fon 2) angeschlossen. Klingelt VoIP etwas anders als Festnetz? ;)
(Antwort: Ne, kann nicht - das klingelt immer gleich.
ANdere Frage: Hast du für Fon 2 irgendwas mit CLIP eingestellt?
Mache das mal auf "Einfach" bzw "aus" und teste dann noch mal...
Evt. kommt dieser AB mit dem verbesserten CLIP der Fritz nicht zurecht :noidea:
 

indulge

Neuer User
Mitglied seit
18 Sep 2006
Beiträge
9
Punkte für Reaktionen
0
Punkte
0
Gute Idee ! ich probiere mal aus.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,878
Beiträge
2,027,684
Mitglieder
351,002
Neuestes Mitglied
trabbimatti1