.titleBar { margin-bottom: 5px!important; }

Fallback-Erkennung der Fritz!Box hinter Kabelmodem

Dieses Thema im Forum "FRITZ!Box Fon als ATA" wurde erstellt von Speedfreak I, 23 Nov. 2006.

  1. Speedfreak I

    Speedfreak I Mitglied

    Registriert seit:
    17 Sep. 2006
    Beiträge:
    215
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das Thema passt mMn ein bischen in Telefonie, LCR oder halt hier in ATA. Falls ein Mod meint, es passt besser wo anders rein, dann bitte verschieben.

    Bei einem Bekannten hatte ich ja mal eine Fritz!Box Fon 5050 hinter einem Kabelmodem (Thomson THG 520 an primacom-Anschluss) eingerichtet. Im letzten Monat funktionierte der Internetanschluss 2-mal für jeweils 2 Tage nicht. Leider funktionierte dabei auch der Fallback nicht so richtig.

    Gestern war ich mal kurz da und habe mir die Geschichte angeschaut. Zum testen habe ich das Kabelmodem vom Stromnetz getrennt. In der Fritz!Box wurde die Internetrufnummer trotzdem noch als registriert angezeigt. Beim Versuch zu telefonieren, wurde dann vom LCR natürlich auch versucht übers Internet zu telefonieren was aus o.g. Gründen jedoch nicht funktionieren konnte. Ich habe etwa 2 Minuten gewartet bis ich das Kabelmodem wieder angeklemmt habe. Dabei habe ich mehrmals erfolglos versucht zu telefonieren. Im Display stand dann nur, dass die Nummer angewählt wird. Zu einem Fallback kam es nicht. Warum "denk" die Fritz!Box es besteht eine Verbindung obwohl dies nicht der Fall ist? Gibt es einen Intervall in dem die Box die Verbindung überprüft? Kann man diesen evtl. verändern?