.titleBar { margin-bottom: 5px!important; }

[Problem] Faxen mit 5010 läuft nicht

Dieses Thema im Forum "Auerswald" wurde erstellt von tobwo, 5 Feb. 2012.

  1. tobwo

    tobwo Neuer User

    Registriert seit:
    6 Mai 2006
    Beiträge:
    89
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo,

    seit kurzen geht das Faxen mit der Anlage 5010 nicht mehr.
    Ich würde den Grund gerne herausbekommen.

    Was hat sich geändert:
    Gegenüber der Zeit wo es noch funktionerte habe ich den Treiber geändert.
    Aber dieser transportiert doch nur das Fax in die Anlage 5010 und das funktioniert.
    Hängt das mit der neuen Firmenware 4.0F zusammen?

    Wie bekomme ich nun den Übertragungsfehler zwischen der Anlage und Empfänger raus?

    Wo kann man Einfluss auf die Sendeeinstellungen nehmen?
     
  2. UGRAS

    UGRAS Mitglied

    Registriert seit:
    17 Okt. 2007
    Beiträge:
    404
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ob es an der Firmware liegt kannst du testen indem du die alte Firmware zurückspielst.
    Ich persönlich neige dazu den Provider zu verdächtigen.

    Gruß

    Uwe
     
  3. tobwo

    tobwo Neuer User

    Registriert seit:
    6 Mai 2006
    Beiträge:
    89
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo

    ich habe jetzt mal Comlist angeschaut, und da sehe ich in der Gesprächsdatenliste eine falsche Anschluss-Nr.
    Wo kann man den Bezug bzw die Nummer der Faxbox ändern, mit der das Gespräch raus geht?

    Gruß Tobias
     
  4. voip²

    voip² Neuer User

    Registriert seit:
    30 Sep. 2008
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    die Faxbox übernimmt die Amteinstellungen ihres Besitzers für den Faxversand. Das kann entweder ein Teilnehmer oder eine Gruppe sein, je nach dem wem du diese Faxbox zugeordnet hast. In den Einstellungen des Teilnehmers/der Gruppe findest du das dann als Vorzugsamt.

    Gruß
    voip²
     
  5. tobwo

    tobwo Neuer User

    Registriert seit:
    6 Mai 2006
    Beiträge:
    89
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Vielen Dank.
    für den Hinweis. Nun funktioniert es. :D