.titleBar { margin-bottom: 5px!important; }

Faxen mit VoIP GMX Nummer

Dieses Thema im Forum "GMX" wurde erstellt von mfgkfor, 25 Nov. 2006.

  1. mfgkfor

    mfgkfor Neuer User

    Registriert seit:
    7 Jan. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe ein kleines Problem mit meiner 7170.

    Ich möchte gerne meine Festnetznummer über das Telefon laufen lassen und mein 2te VoIP Nummer von GMX das Fax drauf laufen lassen.
    Ich habe einige Einstellungen ausprobiert, aber noch nicht die richtige gefunden.
    Wenn ich dann mein Telefon testet, dann klingelt das Fax mal mit und mal nicht. Wenn ich das Fax dann teste, und es alleine klingelt und danach dann das Telefon anrufe, dann klingelt das Telefon wieder nicht. Ich sehe da nicht durch. Ich hoffe es ist machbar und hoffe auch das mir jemand dabei helfen kann.

    Vielen Dank im vorraus.
     
  2. Ghostwalker

    Ghostwalker IPPF-Promi

    Registriert seit:
    20 Juni 2005
    Beiträge:
    6,385
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Rastede
    Moin mfgkfor,
    willkommen im Forum.

    Leider klappt Fax über VoIP noch nicht zuverlässig, wundere Dich bei der von Dir genannten Konfiguration also nicht über häufigst auftretende Übertragungsprobleme. Du solltest es nach Möglichkeit genau anders rum machen: Fax übers Festnetz und telefonieren über VoIP.

    Warum bei Dir die einzelnen Telefone mal klingeln und mal nicht, kann ich leider nicht nachvollziehen. Nur zur Sicherheit:
    Um eine Nebenstelle nur auf bestimmte Rufnummern reagieren zu lassen, einfach unter Einstellungen -> Telefonie -> Nebenstellen die Option "Auf alle Rufnummern reagieren" deaktivieren und weiter unten auf der gleichen Seite die Rufnummern auswählen, auf die die Nebenstelle reagieren soll. Rausgewählt wird dann über die Leitung, die unter "Rufnummer der Nebenstelle" ausgewählt wurde.
    Falls das nicht hilft, poste bitte mal Screenshots von den Konfigurationsseiten der Nebenstellen.