Faxgerät funktioniert nicht mit Festnetznummer ! Gelöst

tuxhafen

Neuer User
Mitglied seit
11 Aug 2006
Beiträge
14
Punkte für Reaktionen
0
Punkte
1
Hallo Fritzboxprofis...

Habe da was ganz seltsames:

An der FBF 7170 ist am int. S0 eine Agfeo-Anlage ohne internem S0 angeschlossen.
Parallel zu dieser Anlage über einen ISDN Doppelverteiler hängt da noch ein
ISDN-Telefon dran.
Funktioniert ja soweit...alles das geht über VOIP raus und rein !
Das Faxgerät hab ich direkt an die FBF an Port 1 gehängt und den Port auf Festnetz gesetzt.
Bei Merkmale der Nebenstelle den Port als Fax eingestellt....

So nun das Problem:

Fax zu versenden....kein problem !

Wenn ich aber an das Fax was sende, verbindet zwar das Fax, die Verbindung bleibt jedoch ewig bestehen und der Faxempfang schlägt fehl.
Problem besteht erstmals in dieser Konstellation.
Wat is dat denn nu wieder ?

Gruß Micha:(
 
Zuletzt bearbeitet:

tuxhafen

Neuer User
Mitglied seit
11 Aug 2006
Beiträge
14
Punkte für Reaktionen
0
Punkte
1
Gelöst: FW update und geht....

Wie poste ich das Thema eigentlich als gelöst ?

Gruß Micha
 

doc456

IPPF-Urgestein
Mitglied seit
27 Apr 2006
Beiträge
15,683
Punkte für Reaktionen
4
Punkte
38
Moin Micha,

dat scheint ne Einstellung entweder beim Fax (automatischer Empfang geht ja) oder bei der Box in den Einstellungen der Nebenstelle. (bin gerade nicht im Home-Office, daher kann ich's dir nicht sagen) Poste mal die Einstellungen per Screenshot, O.K.?
 

Marsupilami

IPPF-Promi
Mitglied seit
31 Jan 2006
Beiträge
4,999
Punkte für Reaktionen
0
Punkte
36
tuxhafen schrieb:
Wie poste ich das Thema eigentlich als gelöst ?
Du änderst den ersten Beitrag, klickst dort auf "erweitert" und änderst den Titel.
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,847
Beiträge
2,027,349
Mitglieder
350,937
Neuestes Mitglied
Elperator