FB 6890 und neuer Repeater 1200 - Mesh LAN Brücke

Rappelsack

Mitglied
Mitglied seit
29 Aug 2008
Beiträge
700
Punkte für Reaktionen
33
Punkte
28
Hallo Zusammen,

ich habe heute meinen bestellten Repeater 1200 bekommen.

Ziel war es, meinen TP-LINK zu ersetzen, der im Büroraum meine Geräte online bringt.

Bisher:

FB 6890 LTE im Wohnzimmer, TP-Link WR802 am Switch im Büro.
Das ging ganz gut.

Nun wollte ich anstelle des WR802 den 1200er Repeater setzen. Also Mesh eingerichtet (sehr gute Verbindung), LAN Kabel vom Switch zum WR802 am WR802 ausgesteckt, in den Repeater, aber die Geräte bekommen keine Verbindung via LAN zum Repeater zur Fritzbox.

Weiß Jemand, woran das liegen kann? Einstellungen konnte ich nun keine finden, die das Problem beseitigen können?

Danke schon mal!
 
Ich habe es per WPS verbunden.
 
Was ich noch nicht ganz verstehe. Soll der Repeater den Switch per WLAN an die FB anbinden (WLAN-Brücke) oder hängt der Switch per LAN an der FB und der Repeater soll als WLAN-Accesspoint arbeiten (LAN-Brücke)?
 
Der Repeater soll den Switch per W-LAN an die FB anbinden.
 
Mmh, das ist eigentlich die normale (=default) Betriebsart - sollte eigentlich gehen.
Hast du mal den Switch neu gestartet oder es mal mit einen Gerät direkt am Repeater probiert?
 
Ja, Switch neu gestartet... Geht nicht. Mein Mac bekommt keine IP via LAN.
 
Bekommen Geräte per LAN eine IP und Repeater selbst?
 
Okay, vergesst es.... Ich entschuldige mich, Eure Zeit geraubt zu haben, denn:

Es funktioniert. Ich habe den Repeater zurückgesetzt, noch mal eingerichtet, den Switch und den Mac neu gestartet.
Dann war die IP da und es scheint zu gehen.
 
Wenn auf 6890 die 7.19 drauf hast am besten auch dein 1200 auf 7.19 setzen, wenn eh schon bei bist.
 
Das mache ich jetzt mal...

Also es scheint gut zu laufen.
Nur kann mir Jemand sagen, warum das 2,4GHz Band nur auf "aktiv" steht?
Ist das, weil er eine gute Verbindung im 5GHz hat?
Bildschirmfoto 2020-07-07 um 16.17.30.png ## Bildschirmfoto 2020-07-07 um 16.17.49.png

Bilder gemäß Boardregeln geschrumpft by stoney
 
Zuletzt bearbeitet von einem Moderator:
Ich weiß nicht, ob es untergegangen ist?

Weiß Jemand, warum bei dem 2,4GHz nur „Aktiv“ steht, und keine MBit Zahl?
Bestimmt weiß das Jemand hier.

Gerade diese spannende Anzeige gesehen. Der 600er ist etwa genau so weit entfernt, wie der 1200 (nur in die andere Richtung). Beim 1200er ist eine massive Wand mehr dazwischen.
32E8F16C-A9AD-4387-A4C2-1816CE4681C0.jpeg
 
Zuletzt bearbeitet:
Der Repeater 2400 aktiviert das 2,4 nur wenn es benötigt wird, ansonsten wird nur das 5 GHz angezeigt. Der Repeater 600 hat nur 2,4 GHz also ist das aktiv. Ist schon länger so bei allen Repeatern die beides haben. Also alles okay :)
 
Okay, danke für die Erklärung. Aber wenn doch das 2,4 schneller ist, würde es doch Sinn machen, wenn er auch das nimmt? Oder?
 
Wenn die Schnelligkeit gebraucht wird, wird es aktiviert. Wenn kein Gerät dahinter es anfordert, wird das 2,4 GHz nicht aktiviert.
 
Super. Vielen Dank für die Erklärung!
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.