.titleBar { margin-bottom: 5px!important; }

FB 7050 Fon 1+2 funktionieren nur bedingt

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Mitmach1, 12 Feb. 2009.

  1. Mitmach1

    Mitmach1 Neuer User

    Registriert seit:
    4 Feb. 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    Ich habe ein Problem, wie es noch nie zuvor in Foren gelesen habe.

    als Neuling schreibe ich hier zum ersten Mal meine Fragen:

    Ich besitzte eine FB 7050 Fon WLan

    Freenet DSL mit 3 Voip Rufnummern,
    analoger Telekom Anschluss

    angeschlossen 3 analoge Telefone

    Ausgehende Gspräche über Internettelefonie, Festnetz Ersatzverbindung

    - In der FB für Fon 1-3 je jeweilige Internet Tel. Nr. eingetr.für ausgeh. Gespr.
    - Einkommende Anrufe reagieren auf die jeweils eingetragene IP Telefonnummer,
    - alle 3 Anschlüsse reagieren auf die Festnetzrufnummer

    Alles scheint TOP zu funktionieren. Ausgehende und eingehende Gespr. werden über die zugeordnete IP Rufnr. geführt. Interne Gespr. und Weiterleitung von Gespr. tadellos. Alle Telefone reagieren bei Anrufen auf Festnetznummer.

    PROBLEME gibt es aber bei eingenden Gespr. auf der Festetzrufnummer und zwar nur bei FON 1 + FON 2.
    Wenn diese jeweils belegt sind durch ausgehende Gespr. über IP Nr. ist auch der Festnetzanschluss an den beiden anderen FON Anschlüssen besetzt.
    (Gespr Fon 1 = Festnetz FON 2+3 besetzt, Gespr. Fon 2 = Festnetz Fon 1+3
    besetzt)
    Erreichbar sind diese aber über die IP Rufnummer.
    Nur wenn ich über FON 3 telefoniere, ist der Festnetzanschluss noch über 1+2erreichbar.

    Das Austausche der Telefone untereinander and andere FON Anschlusse hat den Fehler nicht behoben. Das Problem bleibt immer gleich, auch wenn ich nur 2 Telefone anschließe.
    Habe inzw. auch mit den Anschlüssen (Pins) experimentiert - ohne Erfolg.
    Vielleicht hat hier jemand die Lösung parat, oder hat Vorschläge was ich nich ausprobieren kann.
     
  2. Ecki-No1

    Ecki-No1 IPPF-Promi

    Registriert seit:
    28 Mai 2006
    Beiträge:
    6,280
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    selbständiger PC-Techniker
    Ort:
    im geilen Süden (48.04°N 11.52°O)
    Außer "Ruf abweisen bei besetzt (busy on busy)." fällt mir nichts ein.
     

    Anhänge:

  3. loeben

    loeben IPPF-Promi

    Registriert seit:
    4 Okt. 2006
    Beiträge:
    4,263
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Systemarchitekt
    Ort:
    im sonnigen Süden
    Wenn Eckis Vorschlag nicht hilft, dann fällt mir nur noch die rabiate Tour ein: Werksreset, alle Kabel für fünf Minuten ziehen, manuelle Eingabe der gesamten Konfiguration.
    Dummerweise glaube ich mich zu erinnern, dass dieses Problem (Festnetz besetzt bei Voice over IP) mindestens noch einmal im Forum für die 7050 diskutiert wurde. Nichtsdestotrotz kann es trotzdem ein Problem sein, was bei Versuchen mit der Konfiguration auftritt.

    P.S. Welche FW hast Du drauf?
     
  4. Mitmach1

    Mitmach1 Neuer User

    Registriert seit:
    4 Feb. 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    GELÖST !
    Der Vorschlag von Ecki-No. 1 war genau der richtige.
    Hab "narürlich" bei der Installation etwas experimentiert. Muß dann bei der Fehlersuche übersehen haben da? im FB Menue die Unterpunkte nicht wieder für alle FON's gleichlautend eingetragen habe.
    Verstehe zwar nicht, warum der Fehler nur bei Festnetz auftrat aber was solls ....

    jetzt im FB Menue bei "Ruf abweisen bei besetzt (busy on buysy) "
    bei allen 3 Fon's das Häckchen rausgenommen
    x-mal hin und zurück probiert, alle 3 FON's funktionieren und sind erreichbar wie gewünscht - die Family kann jetzt endlich telefonieren wie ich es versprochen hatte.
    Echt super, schnelle Lösung , Danke !