.titleBar { margin-bottom: 5px!important; }

FB 7050 und das leidige Fax-Problem Hilfe!!!!!

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von planetcom, 15 Dez. 2006.

  1. planetcom

    planetcom Neuer User

    Registriert seit:
    14 Dez. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    nach zwei Tagen des Lesens und Probierens bin ich mit meinem Latein am Ende.
    Versuche ein All in One von Lexmark zum Faxempfang zu bewegen.

    So ist die Lage:

    ISDN Anschluss

    2 analoge Funktelefone FON1 und FON2
    Beide haben die gleiche Nummer (im Menü Nebenstellen zugewiesen)

    Lexmark All in One (Fax) FON3
    Auch hier wurde eine MSN zugewiesen

    Der Faxversand funktioniert einwandfrei. Wenn ich aber das Fax über Handy anrufe, klingelt sich das einen Wolf und nimmt den Anruf nicht an.
    Ja, das Fax steht auf Automatische Antwort.
    Unter Merkmale der Nebenstelle habe ich FON3 auch als Faxgerät deklariert.
    Habe schon alle möglichen Einstellungen probiert, aber nichts brachte Erfolg.
    Bin am Überlegen ob das Lexmark Teil eventuell defekt ist.
    Bin für jeden Tip dankbar.

    Gruß Planetcom
     
  2. dl2sbl

    dl2sbl Mitglied

    Registriert seit:
    19 Mai 2006
    Beiträge:
    319
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    steck mal das Fax direkt am Splitter ein und probiers dann
     
  3. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Da du ISDN hast, und das Dienstmerkmal "Fax" an der Nebenstelle aktiviert hast, reagiert es natürlich auch nicht auf dein Handy mit dem Dienstmerkmal "Sprache".

    Also stell die Nebenstelle einfach auf "Telefon" und alles wird gut!
     
  4. dl2sbl

    dl2sbl Mitglied

    Registriert seit:
    19 Mai 2006
    Beiträge:
    319
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    also bei mir steht es beispielsweise auch auf Dienstmerkmal "Fax" und reagiert trotzdem,wenn ich mit dem Handy anrufe
     
  5. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Du hast ja auch kein ISDN, oder? ;)
     
  6. dl2sbl

    dl2sbl Mitglied

    Registriert seit:
    19 Mai 2006
    Beiträge:
    319
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    aehmmmm...........ja,wo du Recht hast ,hast du Recht.
    Ich weiß schon,das du ein Profi bist und dir keiner so leicht was vormacht.
    Aber davon profitiere ich ja schliesslich auch und lerne immer was dazu.
    Aber da sieht man mal wieder,wozu ne Signatur doch manchmal gut ist :)
     
  7. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    *Uneingeschränkt zustimm!* ;)
     
  8. detg

    detg Aktives Mitglied

    Registriert seit:
    18 Aug. 2006
    Beiträge:
    1,498
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Irgendwo in der Pampa zwischen Kassel und Frankfur
    Was macht die Fritzbox bei der Einstellung "Telefon" wenn ein ISDN-Anruf mit Dienstekennung "Fax" ankommt ?
     
  9. planetcom

    planetcom Neuer User

    Registriert seit:
    14 Dez. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #9 planetcom, 15 Dez. 2006
    Zuletzt bearbeitet: 15 Dez. 2006
    Hi,

    Mit dem Splitter hat nichts gebracht. Und das umstellen bei "Eigenschaften der Nebenstelle" auf Telefon leider auch nicht. Das teil klinglet sich immer noch einen Wolf.

    Gruß Planetcom
     
  10. dl2sbl

    dl2sbl Mitglied

    Registriert seit:
    19 Mai 2006
    Beiträge:
    319
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    also wer sagst denn,wir sind uns doch manchmal auch einig:-Ö
     
  11. dl2sbl

    dl2sbl Mitglied

    Registriert seit:
    19 Mai 2006
    Beiträge:
    319
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich weiß nicht,ob das jetzt Schmarrn ist,was ich sag,aber hast du mal "auf alle Rufnummern reagieren " aktiviert?
    probiers einfach mal aus
     
  12. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Ahhhrrrggg, kann sein, dass du mich jetzt erwischt hast!

    Irgend einen Nachteil hatte die ganze Fax-Geschichte mit den Dienstmerkmalen bei ISDN! Habe ich nur leider verdrängt, weil ich ankommende Faxe auf meinen PIA umleite. Da gibt es das Problem nicht!
     
  13. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Sie hält die Verbindung länger.

    @planetcom Du hast ein Multifunktionsgerät, da solltest du auch Einstellen, Tel/Fax und nach 1 mal Klingel Annehmen.
     
  14. detg

    detg Aktives Mitglied

    Registriert seit:
    18 Aug. 2006
    Beiträge:
    1,498
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Irgendwo in der Pampa zwischen Kassel und Frankfur
    @doc456

    Ich wollte eigentlich wissen, ob die Fritzbox einen Anruf mit Dienstekennung "Fax" auf einer Nebenstelle mit Dienstekennung "Telefon" überhaupt annimmt.

    Das Problem ist schon so alt wie die ältesten ISDN-Anlagen. Deswegen kennen ISDN-Anlagen inzwischen alle die Einstellung "Kombi-Port". Kann es sein, dass AVM das noch nicht so richtig mitgekriegt hat ?

    Oder entspricht die Einstellung "Telefon" dem "Kombi-Port". Dann wäre es ja in Ordnung.
     
  15. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Hmmm.... gute Frage! Muß ich mal Testen. Bis jetzt immer auf Fax stehen.

    EDIT: oder ist das, was du meinst diese Anrufbeantworter-Einstellung?
     
  16. planetcom

    planetcom Neuer User

    Registriert seit:
    14 Dez. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #16 planetcom, 15 Dez. 2006
    Zuletzt bearbeitet: 15 Dez. 2006
    @doc456 War in der Lexmark Software schon eingestellt.


    edit: Habe eine Bekannte angerufen die hat versucht ein Testfax zu schicken. Hat nicht funktioniert, das Teil klingelt sich eins.
    Denke macht zu Testen macht es keinen Unterschied ob ich mit Handy oder Fax teste.
    Gruß Planetcom
     
  17. detg

    detg Aktives Mitglied

    Registriert seit:
    18 Aug. 2006
    Beiträge:
    1,498
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Irgendwo in der Pampa zwischen Kassel und Frankfur
    Bei meiner Agfeo kann ich einstellen:
    - Telefon
    - AB
    - Fax
    - Kombiport
    - Modem

    Kann sein, dass bei der Agfeo "Kombiport" auch "AB" beinhaltet. Aber es beinhaltet auf jeden Fall "Telefon" und "Fax".

    Kann es sein, dass die Fritzbox-Einstellung "Telefon" und "Fax" mit der Dienstekennung gar nichts zu tun haben und dass die Fritzbox immer alles annimmt, was analog reinkommt ?

    Wenn Du deinen FBF Fax-Port auf "Fax" stehen hast, dann dürfte dich kein einziges Fax von einem analogen Anschluß erreichen, denn die kommen alle NICHT mit der Dienstekennung "Fax" sondern "Telefon". Woher soll ein Analoganschluß wissen, dass da ein Fax angeschlossen ist. ;)

    Also schließe ich daraus, dass es für die Dienstekennung völlig wurscht ist, was man in der FBF einstellt. Vermutlich ändern sich bei der Einstellung "Fax" irgendwelche anderen Parameter.
     
  18. dl2sbl

    dl2sbl Mitglied

    Registriert seit:
    19 Mai 2006
    Beiträge:
    319
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    jetzt noch mal: hörst du das Freizeichen oder reagiert (klingelt) das Gerät und geht nur nicht auf das Faxsignal?
     
  19. planetcom

    planetcom Neuer User

    Registriert seit:
    14 Dez. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @detg Bin deiner Meinung. Deswegen ist kein Unterschied ob ich mit Handy oder anderem Fax teste.

    @dl2sbl wenn ich auf dem Fax-Anschluss anrufe höre ich es klingeln.
     
  20. planetcom

    planetcom Neuer User

    Registriert seit:
    14 Dez. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Folgende Einstellungen habe ich gemacht

    Unter ISDN Endgeräte
    ISDN-Endgeräte ohne eingestellte MSN führen ausgehende Anrufe über die Hauptrufnummer und reagieren auf alle einkommenden Anrufe.

    Hauptrufnummer
    55179

    Auf Wunsch können Sie an Ihren ISDN-Endgeräten folgende MSN einstellen. Hinweise dazu entnehmen Sie den Unterlagen des ISDN-Endgeräts.

    vorhandene Rufnummern
    Internet: 018010019xxxx
    Internet:
    Festnetz: 55179
    Festnetz: 415455


    Nebenstellen

    * Übersicht
    * Festnetzrufnummern

    Hier können Sie einstellen, auf welche Rufnummern die angeschlossenen analogen Telefone reagieren sollen.
    Nummer Bezeichnung Rufnummer der Nebenstelle
    1 Fon 1 Festnetz: 55179 (Telefon)
    2 Fon 2 Festnetz: 415455 (Fax)
    3 Fon 3 Festnetz:

    Das umstellen von Fax,Telefon,AB in den Merkmalen der Nebenstellen bringt auch nix.