.titleBar { margin-bottom: 5px!important; }

FB 7170 - Internetverbindung wurde getrennt...

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von EggShen, 8 Feb. 2009.

  1. EggShen

    EggShen Neuer User

    Registriert seit:
    3 Feb. 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    seit etwa zwei Wochen ist unser Örtchen mittels Outdoor-DSLAMs (von der Telekom) an die große, weite Datenwelt angebunden. Die bisher Versorgten (i.d.R. 6000er-Anschlüsse) sind AFAIK glücklich und zufrieden, bei den Nutzern von 16MBit-Anschlüssen (inkl. meiner Wenigkeit) gibt es jedoch gelegentlich Probleme.

    So wurde übereinstimmend berichtet, daß manchmal 'Hänger' beim Seitenaufbau und auch bei Downloads auftreten.
    Hauptgrund hierfür sind sporadische Trennungen der Internetverbindung (kein Sync-Verlust), die jedoch relativ willkürlich auftreten und sich somit nicht mit 'Trennung bei Inaktivität' erklären lassen.
    Sprich: die Verbindung wird trotz aktivem Internet getrennt.

    Hier mal ein Screenshot des Ereignisbildschirms meiner FB 7170, auf der momentan die Labor-Firmware 29.04.70-13531 installiert ist (Vorgänger-Versionen, inkl. Release Fw. 29.04.67, zeigten die selben Symptome):

    http://www.hellblazer.de/DSL1.jpg

    Nach meiner Beobachtung scheint es u.a. auch abhängig von der Tageszeit zu sein. Zumindest war es heute Nachmittag deutlich schlimmer, z.T. mit Ping-Verlusten von 15% - wobei viele Aussetzer nicht zwangsläufig mit einer Trennung einhergingen.

    Die DSL-Anbindung sollte optimal sein (Outdoor-DSLAM ist quasi in Spuckweite). Mal unabhängig von der falschen Anzeige der Leitungsdämpfung (lt. Aussage der Telekom im einstelligen dB-Bereich) in der DSL-Info der Box, sieht das IMHO eigentlich ganz OK aus:

    http://www.hellblazer.de/FB7170DSL1.jpg
    http://www.hellblazer.de/FB7170DSL2.jpg
    http://www.hellblazer.de/FB7170DSL3.jpg

    Zugegebenermaßen haben sich die FECs in einem Zeitraum von ca. 4 Tagen angesammelt...

    An ein 'hausinternes' Problem mag ich nicht glauben. Mein Nachbar (ebenfalls mit 16MBit unterwegs) hat zwar neben einer FB 7170 auch den aktuellen Splitter der Telekom - aber damit hören die Gemeinsamkeiten auf. Jedoch ist die Situation bei ihm fast identisch (Trennungen, Hänger, etc.).

    Dank im voraus für eure Ideen und Vorschläge.
     
  2. kaosman

    kaosman Mitglied

    Registriert seit:
    9 Okt. 2006
    Beiträge:
    324
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Projektmanager
    Ort:
    Wien
    "Mein" :rock: Outdoor-DSLAM ist auch in Spuckweite und ich hatte vor ein paar Monaten krasse Probleme mit meinem DSL 2000 (Congstar). Es ist dann wie von alleine verschwunden, vielleicht hat die Telekom da was gebastelt - keine Ahnung.
    Aber dein Spektrum sieht aus, als würde der DSLAM richtig in die Leitung schreien. Vielleicht verzerrt das das Signal? Wir haben hier doch ein paar Elektrotechniker, die können da sicher mehr zu sagen. :)