.titleBar { margin-bottom: 5px!important; }

FB 7270 Analoganschluss mit TAE Kabelverlängerung

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Elsi29, 29 Jan. 2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Elsi29

    Elsi29 Aktives Mitglied

    Registriert seit:
    24 Dez. 2008
    Beiträge:
    2,789
    Zustimmungen:
    10
    Punkte für Erfolge:
    38
    Ort:
    Lingen
    Folgende Konfig:

    Ich habe mein DSL Splitter in mein Arbeitszimmer verlegt um an meiner FB 7270 meinen analogen Anschluss nutzen zu können. Soweit OK.

    Habe zusätzlich in der FB 2 x VOIP (1 x Carpo, 1 x Sipgate) eingerichtet die beide funktionieren.

    Als Gerät an der FB hängt an FON1 die Basisstation Siemens Gigaset 4015 Comfort, an der 4 Mobilteile angemeldet sind (Festnetzanschluss).

    Die FB und der Splitter sind mit dem Original AVM Y-Kabel miteinander verbunden.

    Jetzt kommt das mir absolut Unverständliche:

    Ich habe es in der FB so eingestellt, dass ausgehende Gespräche über meinen Festnetzanschluss gehen, da dort die Festnetzflaterate geschaltet ist. Das läuft soweit ohne Probleme.

    Nun habe ich zwischen dem DSL Splitter und dem Y-Kabel von AVM eine TAE Verlängerung angesteckt. Sobald diese Verängerung zwischen DSL Splitter und AVM Y-Kabel ist, gehen die Gespräche über Sipgate und nicht mehr über Festnetz raus.

    Hat Jemand dafür eine Erklärung???
     
  2. Pikachu

    Pikachu Aktives Mitglied

    Registriert seit:
    18 Nov. 2006
    Beiträge:
    2,320
    Zustimmungen:
    12
    Punkte für Erfolge:
    38
    Ort:
    Im Land des Frankenweins
    Sorry aber ich versteh nur Bahnhof,
    entweder ist deine Verlängerung defekt oder
    Falsch belegt, ist es eine richtige
    TAE-F Verlängerung mit Stecker und Kupplung
    oder was anderes?

    Gruß Erwin
     
  3. sz54

    sz54 IPPF-Promi

    Registriert seit:
    26 Mai 2006
    Beiträge:
    3,160
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    ziemlich in der Mitte
    Dein Verlängerungskabel hat nicht die passende Pin-Belegung, so dass anscheinend dann Festnetz gar nicht mehr geht.
    Such hier im Forum nach der richtigen Kabelbelegung und bastel Dir eine entsprechende Verlängerung.
     
  4. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,610
    Zustimmungen:
    24
    Punkte für Erfolge:
    38
    Beruf:
    Jepp!
    Ort:
    NRW
    Warum noch einen Thread zum selben Themenkomplex?
    Bleibe doch bitte in dem alten Thread.
    Damit an dieser Stelle zu! :klowaert:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.