.titleBar { margin-bottom: 5px!important; }

[Gelöst] FB 7270 + Huawei E169 G + Tchibo SIM-Karte (Internet-Flatrate XL) = Keine Verbindung

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von m-net, 30 Okt. 2011.

  1. m-net

    m-net Neuer User

    Registriert seit:
    10 Mai 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 m-net, 30 Okt. 2011
    Zuletzt bearbeitet: 1 Nov. 2011
    Hallo zusammen,

    ich versuche, eine UMTS-Verbindung über einen Huawei E169 G - Surfstick (von o2) mit einer Tchibo-SIM-Karte (Internet-Flatrate XL) an einer FRITZ!Box Fon WLAN 7270 v2 (Firmware-Version 54.05.05) gangbar zu machen - klappt aber nicht.

    Grundsätzlich: Der Stick funktioniert mit der SIM-Karte am PC einwandfrei (mit Software Mobile Partner von o2): UMTS/HSDPA-Geschwindigkeit bei 91 % Signalstärke. Als APN verwende ich webmobil1, Zugangsnummer *99#, Benutzer und Passwort bleiben frei.

    An der Fritzbox ist jedoch keine Verbindung möglich. Die Mobilfunk-Funktion ist aktiviert, Modem wird erkannt, PIN wird auch als richtig erkannt.

    Mobilfunkbetreiber: Anderer Betreiber
    Zugangspunkt: webmobil1
    Einwahlnummer: *99#
    Benutzername: ppp (von FB selbst vergeben, da von mir nichts eingetragen)
    Kennwort: von FB scheinbar selbst vergeben, da von mir nichts eingetragen

    Signalstärke ist mit unter 20 % angegeben, obwohl der Stick am gleichen Ort ist wie beim PC-Test (dort 91 %).
    Status: bereit
    Mobilfunknetz: unbekannt

    Warum bekomme ich keine Verbindung zustande? Hab ich was übersehen?

    Über jegliche Hilfe bin ich dankbar.
     
  2. m-net

    m-net Neuer User

    Registriert seit:
    10 Mai 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    hab das Problem selber gelöst. Ich schreibe es für alle noch in diesen Eintrag.

    Unter Internet > Mobilfunk muss unter dem Punkt "Anmeldung im Mobilfunknetz" "Einbuchen in Fremdnetze (Roaming) erlauben" aktiviert werden. Damit war dann sofort eine Verbindung möglich.

    Da ich in einer Grenzregion (zur Schweiz, Österreich) bin, wollte ich diese Option grundsätzlich deaktivert sehen, weil es leicht mal sein kann, dass man ins "Nachbarnetz" eingebucht wird.

    Falls hier noch jemand einen Tipp hat, wäre ich dankbar.