.titleBar { margin-bottom: 5px!important; }

FB Fon WLAN 7170 Voip-Fehlermeldungen

Dieses Thema im Forum "Freenet VoIP" wurde erstellt von Fapaal, 20 Sep. 2008.

  1. Fapaal

    Fapaal Neuer User

    Registriert seit:
    28 Mai 2007
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe einen Freenet DSL1000-Anschluss. Es hat eigentlich immer perfekt funktioniert, bis auf einmal zahlreiche VOIP-Fehlermeldungen erscheinen.
    Ich habe die Fritz!Box auch schon neu reflashed, hat aber nichts genützt.
    Auch nach dem Überprüfen der Zugangsdaten.Alles ist richtig eingegeben.
    Hänge ein paar screenshots an.
    Würde mich über Hinweise freuen.
    Danke.

    Fapaal
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      151.9 KB
      Aufrufe:
      19
    • 2.jpg
      2.jpg
      Dateigröße:
      119.8 KB
      Aufrufe:
      14
    • 3.jpg
      3.jpg
      Dateigröße:
      133.3 KB
      Aufrufe:
      12
    • 4.jpg
      4.jpg
      Dateigröße:
      123.3 KB
      Aufrufe:
      14
    • 5.jpg
      5.jpg
      Dateigröße:
      145.3 KB
      Aufrufe:
      15
  2. Ecki-No1

    Ecki-No1 IPPF-Promi

    Registriert seit:
    28 Mai 2006
    Beiträge:
    6,280
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    selbständiger PC-Techniker
    Ort:
    im geilen Süden (48.04°N 11.52°O)
    #2 Ecki-No1, 20 Sep. 2008
    Zuletzt bearbeitet: 21 Sep. 2008
    Der SIP-Fehler "488 Not acceptable here" tritt meist auf, wenn versucht wird, einen Codec zu verwenden, der vom Ziel nicht unterstützt wird.
    Versuche mal bei Screenshot 5 "immer Sprachkodierung mit Festnetzqualität verwenden" auszuwählen.
     
  3. Fapaal

    Fapaal Neuer User

    Registriert seit:
    28 Mai 2007
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    danke.
    löst das problem aber trotzdem nicht.
    Fapaal