[Problem] FB Startet nach SIP eintrag jede stunde neu

sunshinemaker

Neuer User
Mitglied seit
27 Feb 2006
Beiträge
18
Punkte für Reaktionen
0
Punkte
0
Hi,

ich habe eine FB 7390 mit der Aktuellsten FW. Ich das Wiederherstellungstool von AVM benutzt. Den internet zugang über LAN1 für KD einerichtet, Die FB lief 24 stunden ohne Probleme. Dann hab ich den SIP zugang eingerichtet. Der zugang wird von einer VOIP-TK Anlage der Firma DAFÜR bereitgestellt.Sobald ich den zugang einrichte, startet die FB alle 60min neu. Ansonsten hab ich NICHTS eingestellt, NICHTS angeschlossen (außer meinen PC zum konfigurieren, danach wieder das LAN Kabel getrennt) oder sonst was eingerichtet.

Ich bin mit meinem Lateien am ende.... hat jemand irgend eine idee?Ich habe die FB schon mehrfach neu aufgesetzt und vieles Probiert.....wenn ich den SIP-Eintrag nicht erstelle läuft alles ohne probleme auch wenn ich Meinen Server laufen hab inkl weiterleitungen.Es gibt euch keine Probleme wenn ich die Telefonie über den Analogeinang mache und mehrere DECT Telefone angeschlossen habe.....


Danke schon mal im Vorraus

Sunny
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
23,694
Punkte für Reaktionen
215
Punkte
63
Wahrscheinlich ist der Registration Timer auf 3600 Sekunden eingestellt und die Fritzbox verträgt sich beim Re-Register nicht mit dem SIP-Server, der von einer VOIP-TK Anlage der Firma DAFÜR bereitgestellt wird.
Um was für einen handelt es sich dort?
 

sunshinemaker

Neuer User
Mitglied seit
27 Feb 2006
Beiträge
18
Punkte für Reaktionen
0
Punkte
0
Meinst du welche TK Anlage das ist? Das ist die Natja.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
234,440
Beiträge
2,046,542
Mitglieder
354,191
Neuestes Mitglied
_sTeRn_