.titleBar { margin-bottom: 5px!important; }

FB7270: DECT: Gigaset S455 + S1 verlieren Kontakt zur Basis

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Fritz Funker, 18 Jan. 2009.

  1. Fritz Funker

    Fritz Funker Neuer User

    Registriert seit:
    12 Sep. 2008
    Beiträge:
    186
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    #1 Fritz Funker, 18 Jan. 2009
    Zuletzt bearbeitet: 18 Jan. 2009
    FB 7270:
    Merkwürdig. Bisher gestern liessen sich die Telefone problemlos über DECT anmelden und liefen. Die Kiste war wegen Kabelmanagement kurz stromlos.
    Dann wieder an, Wlan und Internet geht.

    Nun seit gestern abend dies:

    Die Telefone verlieren plötzlich den Kontakt zur Basis, zeigen im Display etwas von "intern**" an. Melde ich sie wieder an, geht das erstmal, nach ein paar Minuten Zeit ist wieder Essig.
    Kriege ich einen Freiton, klingt das total verrauscht und kratzig.

    Ich habe die letzte Firmware-Version 54.04.67 drauf.

    Jetzt bin ich ratlos. Kann mir vielleicht jemand helfen?

    Oder kann es was mit Hansenet zu tun haben? :confused:
     
  2. loeben

    loeben IPPF-Promi

    Registriert seit:
    4 Okt. 2006
    Beiträge:
    4,263
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Systemarchitekt
    Ort:
    im sonnigen Süden
    Erst mal ist der Verdacht, daß das Abschalten und Anschalten unter voller Verkabelung die Konfiguration gestört hat (ich weiß, das sollte eigentlich nicht sein).
    Also versuch mal, alle Kabel von der Box für ein paar Minuten (5-10) von der Box zu entfernen und mit dem Powerkabel wieder anzufangen (PoR).
    Wenn das nicht hilft, entferne alle Telefone, Faxe, ABs und Leitungsdefinitionen aus der Konfig, mache PoR und definiere die Dinge neu.