FBF 5012 und T-Concept XI-420 - häufig kein Freizeichen

cazhis

Neuer User
Mitglied seit
15 Sep 2006
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
Moin!

Nach ein paar Wochen erfolgreichem Telefonieren über VoiceOverIP mit dem Provider 1und1 hat sich seit 2 Tagen ständig Folgendes ereignet:

Beim Abheben der Hörers ertönt kein Freizeichen, sondern nach einiger Zeit in Besetztzeichen. Auch ein Festnetz-Freizeichen über *111# ist nicht anwählbar (DSL-Verbindung und Internet funktionieren weiterhin). Abhilfe schafft ein Neustarten der FritzBox durch Ziehen und Zurückstecken des Stromanschlussen. Nach einiger Zeit ist erneut kein Telefonat möglich.

Ich bin deshalb ratlos, weil das Telefonieren bisher funktioniert hat und würde mich freuen, wenn ihr helfen könntet.

Vielen Dank im Voraus

Benedikt
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
20,870
Punkte für Reaktionen
67
Punkte
48
Dann erzähl mal,
  • was Du für eine Firmwware auf der Fritz hast
  • wie Du genau alles verkabelt hast (incl. der Beschreibung, was für Kabel)
  • wie lang die Verkabelung Fritz->XI420 ist
  • was Du für einen Festnetzanschluss hast
Und das alles so genau, als würdest Du das Deiner Grossmutter erklären, denn meine Kristallkugel ist in der grossen Inspektion ;)
 

cazhis

Neuer User
Mitglied seit
15 Sep 2006
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
OK...

1) Die FritzBox ist über den Anschluss LAN B mit einem Ethernet Kabel an einen Netzwerk-Hub angeschlussen
2) Über das mitgelieferte Y-Kabel (Länge laut Handbuch 4m) ist die FritzBox am Anschluss DSL/ISDN an den NTBA (das Kabelende ist dort mit ISDN beschriftet) und an den Splitter (beschriftet mit ADSL) verbunden.
3) Am Fon S0 Anschluss ist die FritzBox mit der T-Concept-Anlage verbunden. Ich habe dasjenige Kabel verwendet, mit dem die T-Concept-Anlage vor der Installation der FritzBox mit dem NTBA verbunden war, also wohl ein ISDN-Kabel. Die Länge beträgt 3m.
4) Firmware der FritzBox: FRITZ!Box Fon 5012 (UI), Firmware-Version 25.04.15
Dies müsste auch die neuste sein, da keine Updates angeboten werden.
5) Festnetz von der Deutschen Telekom
 

cazhis

Neuer User
Mitglied seit
15 Sep 2006
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
Moin,

es tut mir leid, dass ich dieses Thema wieder hochholen muss. Wir haben jetzt ca. ein halbes Jahr Internettelefonie und das beschriebene Problem besteht immer noch.

Das Problem ist sehr ärgerlich, da normales Telefonieren teilweise einfach unmöglich ist, die FritzBox durch An- und Abschalten der Stromversorgung oft neu gestartet werden muss

Hätte niemand von euch eine Idee, was wir noch tun könnten?

Grüße

Benedikt

PS: Könnte es eventuell daran liegen, dass unsere Bandbreite nicht ausreicht? Wir haben nur DSL mit 1184/160 kBit/s
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,039
Beiträge
2,018,138
Mitglieder
349,322
Neuestes Mitglied
fensterrahmen