.titleBar { margin-bottom: 5px!important; }

FBF 5050 - analoge Amtsholung will nicht immer

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von netfree4me, 11 Feb. 2007.

  1. netfree4me

    netfree4me Neuer User

    Registriert seit:
    3 Feb. 2007
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 netfree4me, 11 Feb. 2007
    Zuletzt bearbeitet: 11 Feb. 2007
    Hi,

    seit einer Woche habe ich eine FBF 5050 (neu) im Einsatz, jedoch Probleme bei der analogen Amtsholung.

    Firmware 12.03.69 im Auslieferungszustand habe ich leider nicht getestet, hatte gleich auf die Firmware 12.04.26 aktualisiert.

    Problem: ich bekomme zeitweise kein Freizeichen bei Festnetztelefonie (erst nach mehrmaligen Versuchen)
    - es leuchtet kurz die Festnetz-Leuchte auf
    - beim Telefon ist nichts zu hören
    - nach ner Weile kommt Besetzt-Ton

    Das Prob tritt an den Anschlüssen Fon1 und Fon2 auf, unabhängig von der Einstellung 'Spontane Amtsholung' aktiviert oder deaktiviert.

    bisherige erfolglose Versuche:
    - anderes neues Telefon
    - andere Kabel
    - anderer Splitter
    - Werksreset
    - vom Strom genommen

    Wenn primär die VOIP-Nummer für den Anschluss angegeben ist dann klappt der Wechsel mit *11# auch nicht immer.

    Ist das jemanden auch bekannt oder kann dazu Tips beisteuern? Kann das ein Firmwareproblem sein - als Recover gibt es ja nur die FW 12.04.15

    Wo gibt es denn noch die alten Firmware-Images (12.03.69 oder so)?

    Tschau
    Netfree4me
     
  2. lone star

    lone star IPPF-Promi

    Registriert seit:
    23 Mai 2006
    Beiträge:
    4,134
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Fastmoker
    Ort:
    Irgendwo in`t platte Land