.titleBar { margin-bottom: 5px!important; }

FBF 7270 Synchronisationsverlust am DSL 16000 Anschluss

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von dusnetuser, 29 Sep. 2008.

  1. dusnetuser

    dusnetuser Neuer User

    Registriert seit:
    18 Okt. 2005
    Beiträge:
    101
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich besitze seit 5 Monaten eine FritzBox 7270. Leider habe ich seit 2 Monaten immer und immer wieder mit Syncronisationsverlusten zu kämpfen.

    Ich habe schon 2 mal die Leitung durchmessen lassen. Diese ist laut T-Com in Ordnung.

    Es wurde bereits der Splitter gewechselt. Die Verkabelung geändert, sodass ein CAT5e Kabel direkt vom Hausanschluss mit der Länge von einem Meter an die FritzBox geht.

    Da dies alles keine Besserung herbeiführte, habe ich bei der 1und1 Aktion eine neue FritzBox 7270 gekauft. Leider habe ich mit dieser exakt dasselbe Problem. Dann habe ich gestern meine verstaubte FritzBox Fon Classic rausgekramt, die nach Firmware Update an dem Anschluss syncronisierte. Jedoch zeigte sie ein ähnliches verhalten... es war zwar etwas besser, jedoch hatte ich mit dieser auch syncverlust.


    Was kann ich denn noch tun? Ist das DSL-Modem der FritzBoxen wirklich soo schlecht? Gibts ein sehr gute DSL-Modem, welches ich vor der FritzBox hängen kann ala Speedport 200. Besteht da Hoffung auf Besserung? Ich will endlich wieder eine unterbrechungsfreie Leitung :-(((
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      53.3 KB
      Aufrufe:
      32
    • 2.jpg
      2.jpg
      Dateigröße:
      56.9 KB
      Aufrufe:
      22
    • 3.jpg
      3.jpg
      Dateigröße:
      62.8 KB
      Aufrufe:
      21
  2. arc-man

    arc-man Neuer User

    Registriert seit:
    7 Juli 2007
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    willkommen im club der geschädigten - habe vor ein paar tagen die gleiche frage gestellt... guckst du dort :)