.titleBar { margin-bottom: 5px!important; }

FBF ATA und Gigaset 1010 Basisstation

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Boy_R, 12 Feb. 2005.

  1. Boy_R

    Boy_R Neuer User

    Registriert seit:
    26 Juni 2004
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Ausbildung zum Zahntechniker
    Ort:
    Kiel
    Hallo ich hab folgendes Problem

    Wenn ich Anrufe von extern auf meine Telekom Festnetznummer bekomme habe ich wärend des gesamten Telefonates ein brummen in der Leitung wenn ich mit meinen Gihaset Mobilteilen telefoniere. Wenn ich allerdings einen Anruf über meinen VOIP Sipgate Account bekomme ist das Brummen nicht zu hören.

    Nun bin ich noch ziemlicher Laie auf dem Gebiet und muss sagen ich gar keine Ahnung woran es liegen könnte. Vielleicht könnt ihr mir ja den ein oder anderen Tip geben

    Gruß Boy
     
  2. erik

    erik IPPF-Promi

    Registriert seit:
    30 Nov. 2004
    Beiträge:
    4,499
    Zustimmungen:
    11
    Punkte für Erfolge:
    38
    Das ist bei mir auch so, wenn ich den analogen Eingang der Box verwende. Das Brummen verschwindet, wenn man alle Netzwerkkabel von der Box entfernt. Ich tippe derzeit auf eine Brummschleife, bin aber noch nicht fündig geworden. Wenn ich das USB-Kabel meiner Gigaset abziehe, wird das Brummen etwas schwächer, jetzt muß ich mal sehen, wo die ganze Telefon-Mimik noch mit dem Netzwerk verbunden ist.

    Für weiterführende Tipps bin auch ich dankbar.