.titleBar { margin-bottom: 5px!important; }

FBF-wlan, ata modded hinter Sinus154 basic se ???

Dieses Thema im Forum "FRITZ!Box Fon als ATA" wurde erstellt von bigfrog, 1 Feb. 2005.

  1. bigfrog

    bigfrog Neuer User

    Registriert seit:
    30 Jan. 2005
    Beiträge:
    113
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hab meine FBF zur ata gemoddet und hinter den sinus 154 basic se gehängt. Scheint auch alles zu gehen (ping über telnet zb), nur sobald ich den Telefonhörer an der fbf abhebe scheint der sinusrouter einen Neustart zu machen, dabei verliert sogar das eingebaute dsl.modem den sync!

    Hat das schon mal jmd beobachtet, oder gibts das nur bei mir?
    Hab hier schon viel von Probs mit dem sinus teilen gelesen!

    bigfrog
     
  2. dg7lbb

    dg7lbb Mitglied

    Registriert seit:
    18 Juni 2004
    Beiträge:
    388
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    mein Bruder benutzt auch den Sinus 154 basic se.
    Er hat sich mein BT101 von GS ausgeliehen.
    Das Telefon ist komplett programmiert und funktioniert problemlos an diversen Routern.
    NUR bei meinem Bruder ist exakt das was du beschrieben hast zu beobachten!
    Ich gehe also schwer davon aus, dass das kein FBF-Problem ist.
    Hast du schon eine Lösung gefunden?
     
  3. bigfrog

    bigfrog Neuer User

    Registriert seit:
    30 Jan. 2005
    Beiträge:
    113
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Leider habe ich keine Lösung gefunden...
    Werde nun auf den Linksys - Router WRTg54 umstellen...