.titleBar { margin-bottom: 5px!important; }

FBF1 lahmt mit der Zeit

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von Fanti, 17 Sep. 2006.

  1. Fanti

    Fanti Neuer User

    Registriert seit:
    22 März 2006
    Beiträge:
    90
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    Sachsen
    Hallo ihr Helfer,

    richtig fündig werde ich nicht. Meine FBF (die erste Variante ohne WLAN mit aktueller Firmware) lahmt so ab zwei Wochen. Internet geht problemlos aber die IP-Telefoniererei sackt. Das heißt, eigentlich steht schon das Gespräch aber ich höre erst das zweite, dritte Wort des Gerufenen. Dann ist das Gespräch manchmal zerhackt oder es bricht plötzlich ab. Auch auf das Webinterface der Box komme ich dann nur verzögert oder garnicht mit Abbrüchen.
    Abhilfe schafft einmal der Box kurz den Saft/Strom zu entziehen. dann geht sie ein bis zwei Wochen und wieder......

    Ich hab einen Analoganschluss und ein 1000-DSL der Telekom und ein 2GB-Volumentarif bei GMX (noch). Die Box baut nachts 2 Uhr die Verbindung neu auf. Ich vermute diese Effekte wegen meinem Analoganschluss. Leute Mit ISDN und der Box hatten das Problem nicht.
     
  2. Flauschi

    Flauschi Mitglied

    Registriert seit:
    5 Mai 2006
    Beiträge:
    350
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Vielleicht wäre da eine einfache Zeitschaltuhr eine Lösung. Einmal in der Woche für 1 Minute Nachts den Saft weg und Ruhe ist.
     
  3. Edegegus

    Edegegus Neuer User

    Registriert seit:
    31 Jan. 2006
    Beiträge:
    152
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    das Problem habe ich auch mit meiner FritzBox 5010.

    Nach etwa 1-2 Wochen wird die Gesprächsqualität merklich schlechter und schließlich sind die Gespräche richtig abgehackt. Nach einem Stromreset ist wieder alles o.k. Da scheint die Langzeitstabiltät noch verbesserungswürdig zu sein. Vielleicht darf man da auf eine der nächsten Firmwareupdates hoffen.

    Bei mir geht das damit einher, daß mir der IE anzeigt, daß die Seite nicht angezeigt werden kann. Erst nach mehrmaligem "Aktualisieren" wird die betreffende Seite dann tatsächlich angezeigt. Das Problem tritt vor allem auf, wenn man Seiten aus den "Favoriten" aufruft.

    Wäre schon toll, wenn diese kleine Einschränkung auch noch abgestellt werden könnte, dann wäre - mit dem richtigen VoiP-Anbieter - auch alles telekomfrei perfekt.

    Viele Grüße
    Edegegus