.titleBar { margin-bottom: 5px!important; }

Fehler nach Update auf 0.7.2

Dieses Thema im Forum "JFritz" wurde erstellt von Heimi, 29 Okt. 2008.

  1. Heimi

    Heimi Neuer User

    Registriert seit:
    7 Jan. 2005
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beim Starten nach dem Update bekomme ich immer zwei Fehlermeldungen von wegen IEembed.exe nicht gefunden (obwohl sie da ist) und IO-Fehler mit MSVCR71.dll mit Titel Autoupdate, siehe Anhang.

    Woran kann das liegen? Mag das Programm meinen benutzerdefinierten Pfad nicht (der bisher immer funktionierte)?
     

    Anhänge:

  2. robot_rap

    robot_rap Aktives Mitglied

    Registriert seit:
    19 Okt. 2004
    Beiträge:
    2,094
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Ort:
    Karlsruhe
    Hmm, ich glaube das ist etwas beim Autoupdate passiert. Du hast doch JFritz 0.7.2 per Autoupdate installiert, oder etwa per Setup.exe?

    Wenn du es per Autoupdate gemacht hast, dann probier mal die nochmalige Installation per Setup.exe.
     
  3. Heimi

    Heimi Neuer User

    Registriert seit:
    7 Jan. 2005
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #3 Heimi, 29 Okt. 2008
    Zuletzt bearbeitet: 29 Okt. 2008
    Das war anfangs per Autoupdate. Ich hatte danach das normale Update schon erneut drüber installiert, jedoch ohne Erfolg. Es kommt mir vor wie wenn irgendwo ein falscher Pfad eingetragen ist.

    Edit: Hab den Updateordner im Programmverzeichnis gelöscht, schon war die Meldung weg, da war wohl noch eine "Leiche" vom Autoupdate.