[Problem] Fernwartung geht nicht - SP920 nativ 7570

sonicwave

Neuer User
Mitglied seit
4 Dez 2008
Beiträge
9
Punkte für Reaktionen
0
Punkte
0
Hallo Gemeinde,

seit einem Firmwareupdate mittels ruKernelTool meines Speedport W920 V zu 75.04.91 geht die Fernwartung nicht mehr.

Egal ob per DynDNS oder direkt über IP Adresse.
PING geht.

Fehlermeldung: Fehler: Verbindung fehlgeschlagen
Firefox kann keine Verbindung zu dem Server unter mxxxxxxx.de aufbauen.

Hat jemand einen Tipp? Natürlich könnte ich auch eine vorhergehende Firmware zurück flashen, aber vielleicht geht es ja auch anders.
 

oherz

Neuer User
Mitglied seit
13 Mai 2010
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Bei mir geht das schon seit Anfang an ohne Problem über dyndns (920w mit ruKernelTool auf 7570 gefritzt).

Meldet sich die Box bei dyndns an? Ist das Passwort auf dyndns richtig?

oherz
 
M

mikrogigant

Guest
Auch hier gibt es keinerlei Probleme mit 75.04.91 und Fernwartung über Dyndns. Offenbar liegt es nicht an der Firmware und auch nicht am Speedport. Vielleicht hat dyndns.org ein Problem (wobei dann zumindest noch der Zugriff über IP-Adresse funktionieren sollte).

Grüßle

Der Mikrogigant
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.