.titleBar { margin-bottom: 5px!important; }

Fli4l 3.x.x anfällig für DOS-Attacken (dhcp-Paket)

Dieses Thema im Forum "Asterisk ON fli4l" wurde erstellt von Netview, 8 Feb. 2007.

  1. Netview

    Netview IPPF-Promi

    Registriert seit:
    1 Apr. 2004
    Beiträge:
    3,366
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Dipl.-Inf.
    Ort:
    Westerwald
    Bitte ladet Euch das dhcp-Paket neu herunter!!!

    dhcpcd Denial of Service Vulnerability:
    http://secunia.com/advisories/15982/
    http://www.debian.org/security/2005/dsa-750

    Wer unbedingt jetzt schon die 3.0.11 haben möchte kann dieses pack von mir erhalten (ich stelle es in den download-Bereich falls mehr wie eine Anfrage kommen sollte ;-) )

    Gruss

    Holger (aka Netview)