[Problem] Frage für die Extrem Profis....Seagate Dockstar Debian bring FritzBox in die Knie!!!!

Semtex

Neuer User
Mitglied seit
21 Mai 2007
Beiträge
74
Punkte für Reaktionen
0
Punkte
0
Servus

gleich mal vorweg die Dockstar lief schon fast 1 Jahr ohne Problem in meiner Alten
Wohnung mit FritzBox 7240.

So jetzt mal zu meinen Problem sowas habe ich noch nie gelesen oder gehört das es
sowas gibt.

Am Freitag wurde in der Neuen Wohnung mein DSL geschalten habe aktuell die 7390
natürlich habe ich mein komplettes Netzwerk vorher schön installiert damit ich auf
meine NAS drauf komme.
Auch meine Dockstar hing schon dran Localer zugriff ging ohne Problem.
Netzwerk lauft 1A.


Am Schaltungs Tag war es meist so DSL wurde Synchron Internet wurde aufgebaut
und nach ca 90sec ging alles wieder von vorne los.

-----DSL synchronisierung danach Einwahl Internet 90sec Online und wieder von
vorne das ganze


Um 18 Uhr habe ich dann mal die 7240 getestet die Lief ja zuvor auch, das gleich
Problem.

OK war schon richtig sauer Technik-Hotline angerufen und Störung aufgenommen,
danach wurde meine DSL nicht mehr synchron die ganze Zeit nicht. Samstag gegen
12 Uhr habe ich eine Anruf von der Techniker-Hotline bekommen das Sie am Montag
Morgen kommen werden.

Nach ca 1 Stunde lief Frau so durch die Wohnung und sagte, das ihr das ganze Server
Zeug so nicht gefallen würde.

Gesagt getan Dockstar vom Lan genommen und siehe da DSL wurde synchron und Inet war da....
Das kann doch jetzt kein Zufall gewesen sein LAN Kabel wieder angesteckt DSL fing wieder zum
Synchen an und konnte sich nicht mehr verbinden.
LAN 1-4 getestet immer das gleich Problem auch mit 7240 immer das gleich Problem
wenn das Lan Kabel dran war. Ohne ging Internet!!!

Weiß einer an was das liegen kann? Sowas habe ich noch nie gehabt. Wie gut das ich
das selbst gelöst habe weil der T-Com Techniker hätte das auch nie gefunden.

Lan-Kabel gewechselt Switch dazwischen brachte alles kein Erfolg.

Bin auf alle Tipps gespannt


Greetz Semtex
 
Zuletzt bearbeitet:

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
21,178
Punkte für Reaktionen
150
Punkte
63
Lies mal >>>hier<<<
Störende Einflüsse von irgendwelchen Komponenten und Netzteile sind nicht neu ;)
 

Semtex

Neuer User
Mitglied seit
21 Mai 2007
Beiträge
74
Punkte für Reaktionen
0
Punkte
0
Danke für den Link habe ich mir mal durchgelesen werde da jetzt mal einiges Testen.

Füge jetzt mal meine aktuelle DSL Info mit an. Denke da ist schon einiges Fauel bei mir
oder? Kenne mich damit nicht so aus.
 

Anhänge

Semtex

Neuer User
Mitglied seit
21 Mai 2007
Beiträge
74
Punkte für Reaktionen
0
Punkte
0
So jetzt habe ich mal 6 Stunden testen hinter mir und alle Tipps sind
ins leere gelaufen.

Dockstar Netzteil gewechselt
FritzBox an einer Extra Steckdose angeschlossen.
DockStar auch an einer Extra Steckdose angeschlossen in einem anderen Zimmer
DSL Verbindungskabel gewechselt in Cat6

Und immer das gleich Problem.

So was mir aufgefallen ist im Keller geht von den Post Anschluss nur 1 Kabel
weg. Also das heißt ja das es bestimmt verteilt wurde weil im EG noch Vater
vom Hausherr wohnt und DSL hat. Und es Irgendwo verteilt wurde das es in den 1.Stock kommt

Kann das auch zu dem besagten Problem führen? Wenn je werde ich mir mal ein neues
Kabel Morgen besorgen.....
 

applix

Neuer User
Mitglied seit
10 Feb 2008
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Verstehe ich dich richtig, dass es sobald du die Dockstar ans lan bringt nicht mehr geht und wenn du nur das LAN kabel zur dockstar trennst, passts wieder ? Hast du die gemoddete Freetz firmware auf der Box? (ich hab 2 dockstars an einer "gefreetzten" 7270 ohne probleme laufen).