freetz login auf 7050 schlägt fehl

oni

Neuer User
Mitglied seit
31 Mai 2005
Beiträge
41
Punkte für Reaktionen
0
Punkte
0
moin,
ich habe mir gestern ein stable freetz 1.0 auf mein fbox7050 geladen und musste feststellen das die login daten "admin" "freetz" nicht stimmen oder etwas andrees defekt ist, jedenfalls bekomme ich immer wieder das htaccess fenster vorgestzt.
hat jemand eine idee?

desweiteren habe ich bemerkt das ein versuchen per Tellnet immer "connection refused" zurück liefert.

was mache ich falsch?
 

olistudent

IPPF-Urgestein
Mitglied seit
19 Okt 2004
Beiträge
14,787
Punkte für Reaktionen
13
Punkte
38
Es könnte sein, dass Telnet nicht läuft. Und manchmal klappt das mit dem Webinterface-Login nicht, wenn vorher schonmal eine sehr alte Version (z.B. dsmod) auf der Box war.

Hast du mal probiert telnet per Telefon zu starten?

MfG Oliver
 

oni

Neuer User
Mitglied seit
31 Mai 2005
Beiträge
41
Punkte für Reaktionen
0
Punkte
0
danke für den tip mit der alten version hatte mal eine der ersten ds versionen drauf und siehe da das alte passwort ging

Danke
 

Neueste Beiträge

Statistik des Forums

Themen
241,030
Beiträge
2,156,252
Mitglieder
365,273
Neuestes Mitglied
Dan777
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.