.titleBar { margin-bottom: 5px!important; }

Fritz!box 7050 mit Gigaset 4115 ISDN - kein Voip möglich

Dieses Thema im Forum "FRITZ!Box Fon mit internem ISDN-S0-Bus" wurde erstellt von FormA, 28 Apr. 2005.

  1. FormA

    FormA Neuer User

    Registriert seit:
    28 Apr. 2005
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo erstmal,

    ich bin vor 2 Tagen von T-DSL auf 1und1 DSL mit Voip Option umgestiegen und es bisher nicht geschafft Voip zum Laufen zu bringen.

    Von meinem ISDN Anschluss habe ich eine der 3 Nummern (zum Glück nicht gleich die Hauptnummer des Anschlusses) im controll-center von 1und1 für Voip freischalten lassen. Dann habe ich das mein Gigaset 4115 an den S0 Anschluss an der Fritz!box gesteckt - und bekomme seit dem auf den Mobilteilen nur "Störung". Ich habe mich seit gestern Abend durch die gesamte AVM und 1und1 FAQ gelesen und auch ne ganze Menge ausprobiert (Anlagenkopplung, Rufumleitung und noch paar andere Dinge). Leider vergeblich. Auch hier hab ich ne ganze Weile nach einer Anleitung gesucht aber ich bin nicht fündig geworden.

    Da mein DSL Anschluss von 1und1 problemlos funktioniert, schließe ich ein Problem bei der Verkabelung aus. Mittlerweile hab ich fast das Gefühl dass die Fritz!box eine Macke hat ... was meint ihr ?


    Gruß

    FormA
    David
     
  2. mcquin

    mcquin Neuer User

    Registriert seit:
    27 Apr. 2005
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi FormA,

    bin ebenfalls vor ein paar Tagen von T-DSL auf 1&1 DSL mit VoIP Option umgestiegen. Habe eine Gigaset 3175isdn am S0 Anschluss der Fritz.box hängen.

    Über VoIP konnte ich damit erst telefonieren, nachdem ich eine von meinen ISDN-MSN's bei 1&1 für VoIP registriert UND als Sende-MSN in der Gigaset eingetragen hatte.

    Hoffe, das hilft.. :)
     
  3. FormA

    FormA Neuer User

    Registriert seit:
    28 Apr. 2005
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe gerade das NTBA getauscht - nun bekomme ich keine Störung mehr sondern ein Freizeichen und kann auch raustelefonieren. Komisch, wenn ich das ISDN Telefon direkt am NTBA hatte ging es problemlos.

    Jetzt habe ich ein anderes Problem - meine Mobilteile von der Siemens Station suchen alle paar Sekunden nach ihrer Basis. Genau das hatte ich vorhin hier im Forum irgendwo gelesen aber ich finde den Einrag nimmer :(

    Nachtrag: http://www.ip-phone-forum.de/forum/viewtopic.php?t=15465&highlight=basis+suchen


    Doch noch gefunden :)