.titleBar { margin-bottom: 5px!important; }

Fritz!Box fon 7050 mit Siemens sx100 klingelt manchmal nicht

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Larkin, 17 Dez. 2008.

  1. Larkin

    Larkin Neuer User

    Registriert seit:
    16 Dez. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo leute,

    wie ihr links seht, bin ich neu hier im forum. bin schon etwas länger voip nutzer und trage auch schon etwas länger ein problem mit mir rum. ich bin mir noch nicht einmal sicher, an welcher stelle das problem direkt auftritt. nun kurz zu meiner konfiguration:
    FRITZ!Box Fon WLAN 7050, Firmware-Version 14.04.33
    Siemens Gigaset SX100
    Alice dsl mit analoganschluss (obwohl das unerheblich sein dürfte)

    mein problem besteht jetzt darin, dass gelegentlich mein telefon nicht klingelt. es ist egal ob meine sipgate nummer oder mein festnetzanschluss angerufen wird. bei 1 von 10 anrufen klingelt das telefon nicht und zeigt direkt einen verpassten anruf an. beim test mit eigenem handy höre ich dann noch beim handy das klingeln und das telefon zeigt schon an, dass ich einen anruf verpasst habe. mir ist aufgefallen, dass mein siemens handteil wie verrückt zwischen guter verbindung zur basis und keiner verbindung zur basis hin und her springt und dann letztendlich einen verpassten anruf anzeigt. früher hatte ich das problem immer auf überlagernde funknetze (sorry bin ein laie was sowas angeht) zurückgeführt. gibt es irgendeine möglichkeit, dieses problem zu beheben?


    grüße larkin :)


    PS: ich bin mir nicht ganz sicher, ob dies das richtige unterforum für das problem ist. wenn nicht bitte ich darum den thread zu verschieben.
     
  2. loeben

    loeben IPPF-Promi

    Registriert seit:
    4 Okt. 2006
    Beiträge:
    4,263
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Systemarchitekt
    Ort:
    im sonnigen Süden
    Wackelkontakt kannst Du an allen Stellen ausschließen, auch im Innerern der SX100?
     
  3. Catalonia

    Catalonia Aktives Mitglied

    Registriert seit:
    22 Apr. 2006
    Beiträge:
    874
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    ::1
    das Problem ist bekannt und wird durch den relativ "mies" eingestellten Takt des S0 Bus der Fritz!Box verursacht. Durch Fertigungs-Streuung gibt es Fritz!Boxen, mit denen ein Schnurlos-ISDN gut funktioniert und es gibt eben die Fritz!Boxen die dabei weniger gut sind.

    Sobald das S0 Bus Kabel des Gigaset von der Fritz!Box getrennt wird, verschwindet das von dir beschriebene Verhalten. Ein weiterer negativer Effekt ist, das Du mit dem Mobilteil nicht annaehernd die prognostizierten Standby Zeiten erreichen wirst.
    Die verpassten Anrufe werden dadurch verursacht, das das Mobilteil zum Zeitpunkt des Anrufs asynchron zur Basis war.

    Es gibt mehrere Loesungen: Du schliesst deine jetzige Fritz!Box an den daueraktiven ISDN-Anschluss der Telekom an oder du ersetzt deine Fritz!Box durch ein Fritz!Box mit besserem S0 Bus oder Du ersetzt dein ISDN schnurlos Telefon durch ein analoges Geraet.

    Gruss
    Catalonia
     
  4. Larkin

    Larkin Neuer User

    Registriert seit:
    16 Dez. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    danke für die schnelle antwort.

    die garantie auf die box ist schon einige zeit abgelaufen, wodurch ein umtausch ausgeschlossen ist. auf rufnummernanzeige und anklopfen will ich eigentlich nicht verzichten, weswegen analog auch flach fällt.
    hab derzeit nur nen analogen anschluss bei alice und ich glaube ich werde dann wohl ein paar verpasste anrufe in kauf nehmen...vielleicht fliegt mir ja bald eine neue fritzbox zu.

    grüße Larkin