.titleBar { margin-bottom: 5px!important; }

Fritz!box FON ATA Internettelefonie geht nicht richtig

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Vigor2k5, 2 Juli 2005.

  1. Vigor2k5

    Vigor2k5 Neuer User

    Registriert seit:
    17 Juni 2005
    Beiträge:
    35
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo @all,

    Ich habe an meinem Router Vigor2500WE mit fester IP eine Fritz!box FON ATA (Firmware 11.03.65) auch mit einer festen IP angeschlossen. Vom Router (LAN) geht das Netzwerkkabel an die Fritz!box FON ATA (WAN). Wenn ich im Router den ATA in die DZM eintrage dann funktioniert die Internettelefonie, wenn ich sie aus der DZM raushole funktioniert die Internettelefonie nicht mehr richtig- das liegt bestimmt daran das ich noch nicht alle IN-Port`s im Router freigeschaltet habe.

    Hier meine Frage: Wer kann mir mal alle richtigen/wichtigen IN-Port`s von 1&1, GMX, Freenet und T-Online für die Fritz!box FON ATA nennen? Über die Suche finde ich nix konkretes, scheinbar gibt es auch Abweichungen bei der verwendeten Hardware oder Softwaretelefon.

    Dann ist mir noch aufgefallen, wenn ich vom Festnetz auf meine VoIP-Rufnr. (siehe Signatur) anrufe das ich dann keinen abgehenden Rufton erhalte und es ist totenstille im Hörer. Ist das richtig so oder kann man das noch irgendwie ändern?

    Desweiteren habe ich schon viel über die Anlagenkopplung hier im Forum gelesen, waren aber schon ältere Anleitungen mit älteren Firmware`s. Wer kann mir mal bei der Anlagenkopplung helfen?

    Ich habe an meinem ISDN-Anschluß eine ISDN Telefonanlage Eumex 312 mit analogen Nebenstellen und internen ISDN-Nebenstellen. Wie kann ich nun die Anlagenkopplung mit der Fritz!box FON ATA machen? Was ist der Unterschied bei der analogen Anlagenkopplung zur ISDN (interner S0-Bus der Eumex 312) Anlagenkopplung?

    Wenn noch Angaben fehlen dann meldet euch.

    Vielen Dank schon mal im vorraus.

    MfG
    Vigor2k5