Fritz!Box Fon debranden - Bin verzweifelt

hgmat

Neuer User
Mitglied seit
17 Nov 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Ich bin verzweifelt. Habe eine FBF vom Kumpel und wollte sie von 1&1 auf eine Ur-AVM debranden.

Habe streng nach euren Anleitungen gehandelt - doch dieses Aas "blinkt" mich fortlaufend nur kalt lächelnd mit ALLEN 5 LEDs an.

Habe es auch geschafft, alle AVM-Recoverys etc. aufzuspielen, doch keine positive Reaktion.

Mittlerweile kann ich die FBF auch wieder über Web-Interface erreichen, doch das Blinken hört nicht auf und eine DSL-Verbindung bekommt er auch nicht hin ..........

Stutz, stutz - habe noch eine identische FBF am Start - die funktioniert einwandfrei ...

Könnt Ihr mir bitte helfen ????
 

bullet78

Neuer User
Mitglied seit
24 Okt 2006
Beiträge
81
Punkte für Reaktionen
0
Punkte
0
Hallo. hast du schon versucht box paar minuten stromlos machen
 

hgmat

Neuer User
Mitglied seit
17 Nov 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hi,bullet78,

jo habe ich, doch wenn man per Netzverbindung auf die Box zugreift, beginnt er sofort wieder mit dem Blinken.
Hat jemand mal eine Auskunft von AVM zu dem Problem bekommen ?
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.