Fritz!Box Fon und WinXP SP2

Triple-M

Mitglied
Mitglied seit
31 Aug 2004
Beiträge
279
Punkte für Reaktionen
0
Punkte
16
[email protected],

seid heute habe ich nun meine Fritz!Box komplett am laufen und es funktioniert auch alles soweit bis auf eine Sache. Um mit dem angeschlossenen PC's eine Internet-Verbindung aufbauen zu können muß ich die Firewall vom neuen WinXP ServicePack2 abschalten. Wenn diese abgeschaltet ist kann ich Internetseiten aufrufen, wenn die Firewall angeschaltet ist geht nichts mehr. Ist das ein Einstellungsproblem??

thx

mfg

Triple-M
 

spongebob

Aktives Mitglied
Mitglied seit
22 Sep 2004
Beiträge
1,287
Punkte für Reaktionen
0
Punkte
0
Ich würde (vorsichtig, da nicht im Besitz eines absoluten Beweises) behaupten, dass Du "hinter" einer FBF die Softfirewalls angeschlossener PCs getrost abschalten kannst, solange Du an der Config der FBF nichts änderst (also nicht irgendwelche Ports öffnest). Per se ist die FBF (zumindest ist das mein "Glaube") dicht (Fingerkreuz!)

Grüsse
 

Taba

Neuer User
Mitglied seit
21 Sep 2004
Beiträge
188
Punkte für Reaktionen
0
Punkte
0
Es ist aber ein Einstellungsproblem! Bei mir läuft die Sygate hinter der FBF und alles funzt prima!

Empfehlen eine Firewall abzuschalten, nur weil sie hinter einem Router arbeitet, kann eigentlich nur jemand, der nicht weiß, was eine (gute) Firewall alles macht! (Daten laufen in 2 *zwei* Richtungen!)

taba
 

Triple-M

Mitglied
Mitglied seit
31 Aug 2004
Beiträge
279
Punkte für Reaktionen
0
Punkte
16
[email protected],

also im Moment funktioniert es wieder obwohl die Firewall angeschaltet ist. Mal sehen ob das so bleibt.

thx

Triple-M
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,039
Beiträge
2,018,138
Mitglieder
349,322
Neuestes Mitglied
fensterrahmen