FRITZ!Box Fon WLAN 7110 -> Signalproblem

Genchu

Neuer User
Mitglied seit
11 Okt 2006
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Moin !
Habe DSL6000 von 1und1 über die oben genannte Fritz!Box laufen. Hab alles über Kabel laufen also nix WLAN :p . Es funktioniert alles perfekt. Das einzige Problem ist , dass wenn man eine Rufnummer wählt es ein Signal gibt wie dieser "keinaschlussunterdiesernummerton" . Das ist extrem nervig . Jetzt frag ich mich ob man es an der FritzBox einstellen kann oder ob es am Telefon liegt . Mein Telefon ist das Panasonic KX-TCD340G.

Vielen Dank im Vorraus schonmal.

mfG. Genchu
 

herges

Aktives Mitglied
Mitglied seit
16 Aug 2005
Beiträge
939
Punkte für Reaktionen
0
Punkte
16
Leider ist meine Glaskugel gerade in Reperatur,
darum kann ich
weder herausfinden wie du verkabelt hast,
noch was für einstellungen du hast
noch was du für Telefone du hast
noch was im Logbuch der Fritz drinsteht
noch was die Fritz versucht für eine Nummer zu wählen.

z.B. könnte es sein, das die Fritz automatisch eine Vorwahl vorwählen soll
oder auch nicht,
das du über VoIP telefonierst,
eine Telefonanlage dazwischen hast die auch noch sehr lustiges machen kann.

Wenn du also etwas mehr schreibst kann man dir vermutlich auch helfen.
Aber einfach raten, ist nunmal leider sehr schwierig.
Ich hoffe ich klinge jetzt nicht komisch.
 

caspritz78

Mitglied
Mitglied seit
27 Mai 2006
Beiträge
491
Punkte für Reaktionen
0
Punkte
0
Hast du die spontane Amstholung an deiner Fritzbox aktiviert? Ich hatte das mal vergessen und mich gewundert, was das für ein merkwürdiger Ton war, wenn ich mein Telefon abgenommen habe.

Grüße
Christoph
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,847
Beiträge
2,027,349
Mitglieder
350,937
Neuestes Mitglied
Elperator