.titleBar { margin-bottom: 5px!important; }

FRITZ!Box Fon WLAN 7141 USB Festplatte wird nciht erkannt.

Dieses Thema im Forum "FRITZ!Box Fon: Modifikationen" wurde erstellt von graphi, 13 Dez. 2006.

  1. graphi

    graphi Neuer User

    Registriert seit:
    13 Dez. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo ich hoffe ich bin im richtigen Forum....
    ICh habe auch shcon die Suche bemüht aber kam leide rzu keinem Ergebnis.

    An meiner FRITZ!Box Fon WLAN 7141 (UI), Firmware-Version 40.04.15; wird meine Externe Festplatte nciht angezeigt bzw. eingerichtet. Die externe Festplatte ist ein NoName Produkt und ich hatte sie noch nciht geöffnet. ICh weiß nur das Sie auf NTFS ist.
    Die Fritzbox gibt mir keine Fehlermeldung nur wenn ich unter Einstellungen/System/Ereignisse gehe und dort USB auswähle erhalte ich die Meldung, dass mein Festplattensystem nciht unterstützt wird.
    Kann ich das Ändern? ICH bin ratlos....
     
  2. *Marzl

    *Marzl Neuer User

    Registriert seit:
    29 Aug. 2006
    Beiträge:
    163
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Kreis Görlitz
    Platte muss auf FAT formatiert sein, sonst funktioniert es nicht.
     
  3. rtfm

    rtfm Neuer User

    Registriert seit:
    11 Aug. 2004
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  4. graphi

    graphi Neuer User

    Registriert seit:
    13 Dez. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke für die schnelle Anwort und ich muß wieder mal feststellen wer lesen kannist kalr im Vorteil.... :)
     
  5. silverstar

    silverstar Neuer User

    Registriert seit:
    28 Dez. 2006
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi ALL,

    also ich habe auch eine FB7141 und bekomme die USB-HDD nicht zum laufen.Klar die Platte (immerhin 500GB) ist FAT32 formartiert... da es nicht geht und ich nix finden kann, habe ich sie dann wegen linux-problemen auf 100gb unterteilt jeweils fat32... nix...selbst eine primaäre partition mit nur32gb (was nicht schön wäre..da geht das alphabet fast aus) geht nicht..ein usb stick mit 128mb geht aber sofort.. die neue firmare XX.29 hört sich ja super an geht aber nur für 7170... jemand erfahrung oder eine idee?
    Danke!
     
  6. graphi

    graphi Neuer User

    Registriert seit:
    13 Dez. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also bei mir hat es so geklappt keinerlei Problem ist auch ne 180 GB platte. ich habe auch keine neu Firmware.