.titleBar { margin-bottom: 5px!important; }

Fritz!Box Fon WLAN 7170" @ "Auerswald COMpact 2206 USB" ISDN-Telefone läuten nicht

Dieses Thema im Forum "Auerswald" wurde erstellt von peterwagen, 21 Feb. 2009.

  1. peterwagen

    peterwagen Neuer User

    Registriert seit:
    23 Apr. 2007
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    vor fünf Tagen ist von der Telekom ein "Downgrad" von ISDN auf Analog erfolgt, da wir ISDN nicht mehr brauchen und über VOIP telefonieren.
    Vor der Umstellung funktionierte alles wunderbar.
    ISDN war an der FBF 7170 angeschlossen und die Auerswald 2206-USB wiederum and der FBF. An der Telefonanlage selbst waren 3 ISDN-Telefone und ein analoges Telefon angeschlossen.
    Nach der Umstellung habe ich nur den NTBA abgeklemmt und die FBF mit dem Y-Kabel verkabelt.
    Nun läuten aber die ISDN-Telefone bei ankommenden Rufen nicht mehr. Diese werden zwar in der FBF angezeigt aber die Telefone bleiben stumm. Raustelefonieren funktioniert aber!
    Klemme ich die Auerswald-Anlage ab und schließe an den S0 der FBF direkt ein ISDN-Telefon an, so funktionktioniert sowohl das rein- als auch raustelefonieren mit dem entsprechenden Telefon.
    Das ist aber nur eine Notlösung, da ich ja die anderen Telefone auch weiterhin nutzten will.
    Hat jemand eine Ahnung an was es liegen könnte?
    Ach ja, wenn ich in der FBF auf "Festnetz" umstelle funktioniert alles wieder einwandfrei. Allerdings will ich ja nicht mehr übers Festnetz telefonieren, sondern über den Provider 1und1 über VOIP.
    Vielen Dank schonmal für eure Antworten.
    Grüße
    peterwagen.
     
  2. jojo8

    jojo8 Neuer User

    Registriert seit:
    5 März 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also, ich habe fasst das gleich bei mir und hatte auch diese Schwierigkeiten. Aber das war, da ich mich da nicht so auskannte und es selbst angeschlossen habe. Das einfachste ich die Fritzbox und die Telefonanlage auf die Standardeinstellung zurückzustellen. Dann mit den Einstellungen von vorn anzufangen. Bei mir war es nur ein Häckchen in der Fritzbox, leider weiß ich nicht mehr was es genau war, da es bereits 2 Jahre her ist.
    In der Fritzbox muss z.B. angegeben werden ob es ein analoger Anschluß ist oder ISDN. Evtl. muss die Telefonnummer neu registriert werden. Also ich würde ganz von vorn wieder anfangen. Es sollte nur eine Kleinigkeit sein. Funktionieren tut es.
    Angeschlossen ist es bei mir wie folgt:
    Analoger Anschluß - Fritzbox 7170 - am SO/ISDN hängt die Auerswald am SO1 - vom SO2 geht es weiter zu einem ISDN Verteiler - von dort zu einem Patchpannel mit LAN Anschlüssen. Bei mir sind 4 Telefone und 5 Internetverbindungen angeschlossen + Türklingel die über die Telefone geht.
    Also wie gesagt, ich bin kein Profi. Ich habe das selbst ausgeknobelt und kann es leider nicht erklären. Aber ich schaue gerne nach wie es bei mir eingestellt ist, wenn du noch fragen hast.
    Gruß
    Jojo8:D